Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browser kann nach einer Zeit X die Seiten nicht mehr anzeigen

Frage Internet Webbrowser

Mitglied: marbaa

marbaa (Level 1) - Jetzt verbinden

13.07.2006, aktualisiert 17.07.2006, 4723 Aufrufe, 4 Kommentare

Egal welche Browser kann nach einiger Zeit die Seiten nicht mehr Anzeigen: rekonstruierbares Beispiel Ebay. Ich kann ein paar Artikel anschauen und dann ist, nach ewiger Wartezeit, mit der Fehlermeldung "Seite kann nicht angezeigt werden" Ende.

Hallo Zusammen,

folgendes o.g. Problem tritt bei mir auf. Auch bei Hotmail ist der Fehler rekonstruierbar. Ich kann die Startseite aufrufen, und meine Benutzerdaten eingeben. aber sobald ich auf den Einloggen Button klicke lädt, egal welcher Browser, ewig und bricht dann ab.

Ich habe den DNS umgestellt ( wir haben einen internen) und den vom Provider direkt angegeben, selbes Problem. Es laufen lokal keine Firewalls nur eben die Unternehmensfirewall die extern ( vom SDSL Provider) administriert wird.

Kennt jemand dieses Phänomen? Und vor allem hat jemand eine Lösung.

Im Voraus besten Dank.

Sollten noch Fragen offen sein beantworte ich diese gerne in der Hoffnung auf Lösung des Problems


Marbaa
Mitglied: unzhurst
13.07.2006 um 14:46 Uhr
Hallo Marbaa,

vielleicht hat ja der externe DNS ein Problem oder Timeouts?!
Ich denke dein interner wird den externen als Weiterleitung drin haben,
d.h. die Anfragen von intern ans Internet gehen wahrscheinlich so oder
so über den DNS deines Providers.

Trag doch mal einen anderen DNS Server im Internet auf deinem lokalen DNS
als Weiterleitung ein und schau mal obs dann funktioniert.

Einen Proxy habt ihr nicht im Einsatz?

gruß
Patrick
Bitte warten ..
Mitglied: marbaa
13.07.2006 um 15:42 Uhr
Hallo Patrick,

Danke für die schnelel Antwort.

Vorweg, einen Proxy gibts nicht und der Provider ist COLT.

Ja die Weiterleitung ist ganz normal eingestellt, und klappt ja soweit auch. Ich habe auch schon alle möglichen DNS ( Arcor, Telekom ...) versucht aber jedesmal das selbe Problem. Auch wenn ich lokal einen ext DNS angebe. Wobei das Problem nicht nur auch meinem PC ist sondern schon unternehmensweit. Wobei es bei den WIN2000 Rechnern lange nicht so ausgeprägt ist.

Es geht grundsätzlich nuir wenn ich z.B. in Webmail von Yahoo einen Nachricht löschen möchte dann taucht dieses Phänomen auf.

Grüße

Martin

P.s Den Beitrag schreibe ich zum x-ten mal. auch hier geht nichts aber irgendwann kommt beim Firefox dann der Download dialog und dieser möchte eine forum.php Öffnen bzw. downloaden.
Bitte warten ..
Mitglied: unzhurst
13.07.2006 um 17:37 Uhr
Hast du einen Content-Filter oder irgendwas in der Art dazwischen?
Z.B. einen ISA Server? Oder gehts wirklich direkt über Port 80 ins Internet?

Dann würde ich ggf. aber auch mal beim Provider nachfragen!

Gruß
Patrick
Bitte warten ..
Mitglied: marbaa
17.07.2006 um 08:47 Uhr
Guten Morgen,


nein Port 80 direkt

PC -> Router ( Da werd ich mal schauen das der von COLT selber administriert wird)
Bitte warten ..
Ähnliche Inhalte
HTML
Informationssystem per Browser abbilden (1)

Frage von blackhawk17 zum Thema HTML ...

DNS
gelöst Wie oft fragt ein Browser nach einem DNS-Namen (3)

Frage von PGaston zum Thema DNS ...

Administrator.de Feedback
gelöst Bug bei Textanzeige im Tab (Browser) (3)

Frage von Alexander.Schmitt zum Thema Administrator.de Feedback ...

Webbrowser
Web-Browser Opera: VPN für die Massen

Link von Frank zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...