Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Browserfehler (zwinkersmiley)

Frage Netzwerke Router & Routing

Mitglied: Bluecher33

Bluecher33 (Level 1) - Jetzt verbinden

16.07.2014, aktualisiert 13.08.2014, 840 Aufrufe, 6 Kommentare

Hi Community,

bei einem Unserer Kunden tritt der Fehler auf, dass beim Öffnen der Website www.kba.de im Browser nur ;-P erscheint???

bei Crome, IE und Firefox das gleiche.

Hat sowas schonmal jemand gesehen?
Mitglied: certifiedit.net
16.07.2014 um 09:21 Uhr
Hallo,

nein, aber vermutlich setzt ihr keine Sicherheitssoftware und/oder Firewall ein.

Grüße,

Christian
Bitte warten ..
Mitglied: Lochkartenstanzer
16.07.2014 um 09:22 Uhr
Ja,

bei Infizierten rechnern oder wenn die Proxy-Admins lustig drauf waren.

lks
Bitte warten ..
Mitglied: AnkhMorpork
16.07.2014 um 09:26 Uhr
Ja ... Browser-Hijacker.

Da hilft u.a. ein Rückspielen des Images von vor dem Befall.
Bitte warten ..
Mitglied: Bluecher33
16.07.2014 um 09:29 Uhr
Danke für die schnellen Antworten

Tritt an allen Terminalservern und Allen Internen VM´s auf.

Virenscanner Trendmicro hat nicht angeschlagen.
Bitte warten ..
Mitglied: Lochkartenstanzer
16.07.2014, aktualisiert um 09:35 Uhr
Zitat von Bluecher33:

Danke für die schnellen Antworten

Tritt an allen Terminalservern und Allen Internen VM´s auf.

Virenscanner Trendmicro hat nicht angeschlagen.

Mal Euren Proxy durchgeschaut, ob das die Methode eures Proxies ist, auf fehler hinzuweisen (sprich -> proxyadmin lustig drauf).

lks


PS: Ich kannte mal einen Admin, der einen bestimmten HTTP-Fehler mit einem Bild dieses Autos meldete.
Bitte warten ..
Mitglied: SlainteMhath
LÖSUNG 16.07.2014, aktualisiert 13.08.2014
Moin,

ich tippe auf einen "Lustigen" Eintrag in eurem (internen) DNS oder jemand hat an den hosts Dateien der Maschinen oder des Proxies rumgefummelt.

lg,
Slainte
Bitte warten ..
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...