Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browserprobleme: Absturz IE/FFX trotz korrektem Ping,

Frage Internet Webbrowser

Mitglied: p00h

p00h (Level 1) - Jetzt verbinden

12.05.2006, aktualisiert 20.05.2006, 2830 Aufrufe, 2 Kommentare

XPh, SP 2, ZoneAlarm, IE 6, FFx 1.503, Antivir 7.xx
Alles aktuell updated.

Hallo,

mich plagt ein kleines Problem.
Rechner problemlos verlassen, nach Neustart konnte ich nicht mehr surfen. Beide Browser ließen das System beim Start auf 100% laufen, IE zeigte keine Seiten an, Ffx startete nicht (kein Fenster zu sehen, aber im Taskmanager sichtbar.

Pings auf verschiedene Seiten gehen.
Der Aufruf von Webseiten von anderen Rechnern im Netzwerk geht problemlos.
Mit dem Browser OffbyOne konnte ich vom fraglichen Rechner surfen.

Scans mit AntiVir, Stinger brachten keine Ergebnisse.
Neuinstallation von Ffx brachte den gleichen Effekt, das Surfen vom ProtableFfx (vom USB-Stick) hatte den gleichen Effekt wie beim stationären Ffx.

Ich tippe auf einen Schädling, weiß aber nicht, wo der hersein soll.

Wie sieht es aus mit "sanften" Methoden, bevor ich neu aufsetze? Onlinescan (johannrain-softwareentwicklung.com) laufen nicht mit dem minibrowser


Dank und Gruß,
Michael

Nachtrag

Scans mit
- Ad-Aware
- Spybot
- FProt

waren ohne Ergebnis.

Ein Test mit Opera-USB brachte keine Konnektivität.

Mehr Ideen?
Mitglied: p00h
20.05.2006 um 09:18 Uhr
Hallo,

wenns kommt, dann massiv (Router defekt...).

ERbitte ein Feedback, war der Beitrag zu trottelig?

1. Noch nicht behandelt (Boradsuche negativ)
2. Alle relevanten Angaben enthalten (BS, Tests etc.)
3. keine datenschutzrechtlichen Belange angegriffen...


In der Sache: Erledigt durch Neuaufsetzen.

Gruß, Micha
Bitte warten ..
Mitglied: Biber
20.05.2006 um 13:27 Uhr
Moin p00h,

Feedback:
Nein, Deine Frage war schon richtig formuliert.. aber auf diese Ursache ist offensichtlich niemand gekommen.

Jedenfalls
a) vielen Dank für Deine gepostete Erklärung (wer denkt denn an so was?)
b) zieh bitte nicht den voreiligen Schluss daraus, dass sich keiner mit Deiner Frage geschäftigt hat - es hatte nur diemand eine Idee.
c) und wenn die Frage zu trottelig gestellt gewesen wäre, hättest Du innerhalb von 3 Minuten ein Feedback gehabt

Schönes Wochenende
Biber
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Google Android
ANDROID - PING (2)

Frage von MrRobot1997 zum Thema Google Android ...

Netzwerkgrundlagen
gelöst Ping im gleichen Rechnernetz ohne Gateway möglich? (8)

Frage von CHRISTI4N zum Thema Netzwerkgrundlagen ...

Entwicklung
Ping per Lua Script (1)

Frage von fuddel18 zum Thema Entwicklung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (14)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...