Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Browserprobleme: Absturz IE/FFX trotz korrektem Ping,

Frage Internet Webbrowser

Mitglied: p00h

p00h (Level 1) - Jetzt verbinden

12.05.2006, aktualisiert 20.05.2006, 2836 Aufrufe, 2 Kommentare

XPh, SP 2, ZoneAlarm, IE 6, FFx 1.503, Antivir 7.xx
Alles aktuell updated.

Hallo,

mich plagt ein kleines Problem.
Rechner problemlos verlassen, nach Neustart konnte ich nicht mehr surfen. Beide Browser ließen das System beim Start auf 100% laufen, IE zeigte keine Seiten an, Ffx startete nicht (kein Fenster zu sehen, aber im Taskmanager sichtbar.

Pings auf verschiedene Seiten gehen.
Der Aufruf von Webseiten von anderen Rechnern im Netzwerk geht problemlos.
Mit dem Browser OffbyOne konnte ich vom fraglichen Rechner surfen.

Scans mit AntiVir, Stinger brachten keine Ergebnisse.
Neuinstallation von Ffx brachte den gleichen Effekt, das Surfen vom ProtableFfx (vom USB-Stick) hatte den gleichen Effekt wie beim stationären Ffx.

Ich tippe auf einen Schädling, weiß aber nicht, wo der hersein soll.

Wie sieht es aus mit "sanften" Methoden, bevor ich neu aufsetze? Onlinescan (johannrain-softwareentwicklung.com) laufen nicht mit dem minibrowser


Dank und Gruß,
Michael

Nachtrag

Scans mit
- Ad-Aware
- Spybot
- FProt

waren ohne Ergebnis.

Ein Test mit Opera-USB brachte keine Konnektivität.

Mehr Ideen?
Mitglied: p00h
20.05.2006 um 09:18 Uhr
Hallo,

wenns kommt, dann massiv (Router defekt...).

ERbitte ein Feedback, war der Beitrag zu trottelig?

1. Noch nicht behandelt (Boradsuche negativ)
2. Alle relevanten Angaben enthalten (BS, Tests etc.)
3. keine datenschutzrechtlichen Belange angegriffen...


In der Sache: Erledigt durch Neuaufsetzen.

Gruß, Micha
Bitte warten ..
Mitglied: Biber
20.05.2006 um 13:27 Uhr
Moin p00h,

Feedback:
Nein, Deine Frage war schon richtig formuliert.. aber auf diese Ursache ist offensichtlich niemand gekommen.

Jedenfalls
a) vielen Dank für Deine gepostete Erklärung (wer denkt denn an so was?)
b) zieh bitte nicht den voreiligen Schluss daraus, dass sich keiner mit Deiner Frage geschäftigt hat - es hatte nur diemand eine Idee.
c) und wenn die Frage zu trottelig gestellt gewesen wäre, hättest Du innerhalb von 3 Minuten ein Feedback gehabt

Schönes Wochenende
Biber
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Administrator.de Feedback
gelöst Administrator.de bringt Safaribrowser auf iPad regelmäßig zum Absturz (4)

Frage von 132272 zum Thema Administrator.de Feedback ...

Windows 10
gelöst Lokale Datei über IE öffnen, weisser leerer Tab öffnet sich (4)

Frage von Olfryygt zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...