Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach BS Inst. keine Festplatten sichtbar

Frage Microsoft Windows Installation

Mitglied: schanDD

schanDD (Level 1) - Jetzt verbinden

16.11.2008, aktualisiert 16:34 Uhr, 3757 Aufrufe, 4 Kommentare

Hallo.
Hab folgendes Problem. Nach der Installation des BS (Win 2003 server Rv.2) und des RAID Controllers (PERC5i) ist nur die Startpartition sichtbar. Alle anderen Partitionen des Datenträgers 0 und die übrigen 7 HDD´s (alle baugleich und je 750 GB) sind nicht da. Weder in der Verwaltung noch unter diskpart. Hab ich irgendwas übersehen?
Mitglied: wiesi200
16.11.2008 um 12:46 Uhr
Bring mal mehr Infos. Welches Raid z.b. währ schon einmal was.
Hast du überhaupt schon andere Partitionen angelegt? Übrigens in einem Raidverbund sieht man die einzelplatten nicht.
Bitte warten ..
Mitglied: schanDD
16.11.2008 um 15:27 Uhr
Systempart Raid1 geplannt den rest RAID5. Kann aber nix erstellen, weil nix angezeigt. Selbst im DELL- eigenem Tool werden die HDD´s nicht erkannt. Muss doch inner Verwaltung sichtbar sein, isses aber nicht-
Bitte warten ..
Mitglied: wiesi200
16.11.2008 um 15:49 Uhr
Also ich würde ja schon vor der Installation das Raid erstellen aber egal.

Initalisiert der Raidcontroller die Festplatten beim Booten?
Bitte warten ..
Mitglied: schanDD
16.11.2008 um 16:34 Uhr
Das genau is das Problem. Das Raid wird vor der Inst. erstellt, aber danach is nix da. Beim booten wird nur die Startpartion angezeigt.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (20)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...