Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Buchstabendreher, Namensfehler beim Empfänger

Frage Microsoft Outlook & Mail

Mitglied: Zer0one

Zer0one (Level 1) - Jetzt verbinden

28.05.2010 um 08:55 Uhr, 3034 Aufrufe, 4 Kommentare

Grüße

bei uns in der Firma ist folgendes Problem bei einem Mitarbeiter aufgetreten. Wenn er von seiner E-mailadresse ( zB.: max.mustermann@firma.de ) eine E-mail an jemand anderen schreibt, egal ob intern oder extern, wird beim Empfänger zwar die richtige Ursprungsadresse( also: max.mustermann@firma.de ) angezeigt aber im Posteingang steht, um es mal zu übertreiben "Von: Max Mannmuster".
Es ist natürlich nicht toll wenn im Eingang ein Falscher Nachname steht oder zumindest ein Buchstabendreher drin ist.

Ich hab nun bei uns auf dem Exchangeserver und in der AD nochmal alles nachgeschaut ob ich irgendwo beim Einrichten des Kontos ein Buchstabendreher hatte, aber Fehlanzeige ->alles korrekt.

Nun sind mir die Ideen ausgegangen, vielleicht kann mir ja jemand weiterhelfen


Vielen Dank schonmal im Vorraus!
Mitglied: manuel-r
28.05.2010 um 09:06 Uhr
Das kann eigentlich nur im AD (oder am Exchange, aber der bedient sich ja am AD) irgendwo falsch eingegeben sein. In Frage kommen da die Felder wie Name, Vorname, Anzeigename. Bei einem Exchangepostfach gibt es für den User ja in seinem Konto nichts extra/zusätzlich zu konfigurieren diesbezüglich.
Etwas anderes wäre es, wenn der User über ein POP3-Postfach mailt. Dann wären auch die lokalen Einstellungen zu prüfen.

Manuel

PS:
Ganz weit hergeholt wäre es, dass irgendwer für diesen Benutzer eine Transportregel (oder ein Script) erstellt hat, die den Dreher bewirkt. Aber wäre käme auf so eine schräge Idee...
Bitte warten ..
Mitglied: Zer0one
28.05.2010 um 09:28 Uhr
Ich war gerade nochmal am DC und habe das Konto kontrolliert, unter der Registerkarte "Allgemein" u. "Konto" ist alles korrekt eingetragen. Mailserver läuft über IMAP.

Scripte existieren auch nicht
Bitte warten ..
Mitglied: manuel-r
28.05.2010 um 09:30 Uhr
Mailserver läuft über IMAP

Dann sind dabei lokale Einstellungen am Client möglich und natürlich auch relevant. Prüf das mal bitte in dem entsprechenden Mailaccount lokal am Client des Users.
Bitte warten ..
Mitglied: Zer0one
28.05.2010 um 09:49 Uhr
Jupp Fehler gefunden, Im Outlook unter "Optionen" ->"E-mail Setup-> dort war ein flascher Anzeigename eingetragen..... :D


man man, immer diese zeitraubenden kleinen Fehler.

Trotzdem Danke Manuel!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...