Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Buffalo Linkstation Live 500GB Ordner verschwunden

Frage Hardware Festplatten, SSD, Raid

Mitglied: samy1981

samy1981 (Level 1) - Jetzt verbinden

04.04.2010 um 21:07 Uhr, 8202 Aufrufe, 3 Kommentare

Hallo,

die Ordner, die ich selbst auf meiner Linkstation erstellt habe, sind auf einmal verschwunden. Laut dem NASNavigator ist der "Füllstand" der Platte unverändert, aber ich komm nicht mehr an die Daten. Die Ordner "share" und "info" sind noch da.

Entstehung des Problems:
Ich wollte die Linkstation für den Webzugriff einstellen, was aber nicht geklappt hat.
Dann war plötzlich die LS überhaupt nicht mehr auffindbar und dann war plötzlich die Browser-Oberfläche auf japanisch, was ich aber mittels Firmware-Update wegbekommen habe.

Seitdem besteht dieses Problem.

Leider bin ich eher Anwender als Admin, deswegen bin ich auf eure Hilfe angewiesen.

Vielen Dank schonmal für jeden Vorschlag. Die Familienbilder wären brutal wichtig...

samy
Mitglied: education
05.04.2010 um 12:47 Uhr
wenn du in der weboberfläche schaust ( adminpage ) sind dort die freigaben noch vorhanden?

im drash geschaut?
Bitte warten ..
Mitglied: samy1981
05.04.2010 um 15:50 Uhr
Ich hab jetzt in der weboberfläche die verlorenen Ordner wieder eingegeben - jetzt ist wieder alles da. Vielen Dank für den Tipp.
Aber was mach ich, wenn ich die Namen der Ordner nicht mehr weiß???
Bitte warten ..
Mitglied: education
06.04.2010 um 07:39 Uhr
dann schaut man in die doku.

admins sind nicht allwissend, sie wissen nur wo sie nachschauen können.

also doku gucken oder im backup schauen. auch ein nas sollte gesichert werden...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Windows Live mail: Alle mail accounts verschwunden (17)

Frage von Hagrid2001 zum Thema Outlook & Mail ...

Windows Server
Ordner umbenennen nicht möglich (8)

Frage von carbon1X zum Thema Windows Server ...

E-Mail
gelöst Automatischer Emailversand aus einem bestimmten Ordner (6)

Frage von GoTTn1 zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (15)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Microsoft
gelöst Subnetting: In welchem Subnetz befindet sich die IP? (12)

Frage von winler zum Thema Microsoft ...