Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Buffalo LS-WXL WebAccess einrichten

Frage Netzwerke Router & Routing

Mitglied: nullacht15

nullacht15 (Level 1) - Jetzt verbinden

07.04.2011, aktualisiert 24.01.2012, 12596 Aufrufe

Um über das Web an meine Daten zu kommen will ich den Dienst WebAccess auf meiner NAS (Buffalo Linkstation WXL) einrichten. Bei der Portfreigabe mit einem Speedport W701V komme ich jedoch nicht weiter.

Hi,

hab seit ein paar Tagen ne neue NAS und will diese mithilfe des Dienstes WebAccess' von überall erreichbar machen.
Zumindest bestimmte Ordner.
Scheint alles kein Problem zu sein, jedoch haperts etwas bei der Portfreigabe.
Ich gehe auf meinen Speedport W701V klicke auf "NAT & Portregeln" und muss dann erst einmal der IP nen Namen zuordnen.
Problem bei der Sache ist nur, dass meine NAS mit der IP x.x.x.3 nicht auf meinem Router zu sehen ist.

Kennt jemand das Problem oder hat jemand ne Idee was ich tuen kann?

PS: Die IP Liste habe ich auch schon aktualisiert und den Router habe ich auch bereits neugestartet.

Vielen Dank schon mal

Problem gelöst!
Der Router hat die von mir vergebene IP aus irgendwelchen Gründen nicht geschluckt, also NAS auf Werkseinstellungen, DCHP IP verwendet und nun gehts!
Neuester Wissensbeitrag
Ähnliche Inhalte
Firewall
gelöst Framed-Routed IP-Adressen auf der pfSense einrichten (3)

Frage von pfsense-freak zum Thema Firewall ...

Windows Netzwerk
Windows Server 20012 R2 VPN einrichten in VM (3)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Server 2012 Portweiterleitung auf Virtualbox einrichten (2)

Frage von danielr1996 zum Thema Windows Server ...

Router & Routing
Externer Squid3 server transparent über Pfsense einrichten (2)

Frage von jeschero zum Thema Router & Routing ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...