Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Buffalo LS-WXL WebAccess einrichten

Frage Netzwerke Router & Routing

Mitglied: nullacht15

nullacht15 (Level 1) - Jetzt verbinden

07.04.2011, aktualisiert 24.01.2012, 12831 Aufrufe

Um über das Web an meine Daten zu kommen will ich den Dienst WebAccess auf meiner NAS (Buffalo Linkstation WXL) einrichten. Bei der Portfreigabe mit einem Speedport W701V komme ich jedoch nicht weiter.

Hi,

hab seit ein paar Tagen ne neue NAS und will diese mithilfe des Dienstes WebAccess' von überall erreichbar machen.
Zumindest bestimmte Ordner.
Scheint alles kein Problem zu sein, jedoch haperts etwas bei der Portfreigabe.
Ich gehe auf meinen Speedport W701V klicke auf "NAT & Portregeln" und muss dann erst einmal der IP nen Namen zuordnen.
Problem bei der Sache ist nur, dass meine NAS mit der IP x.x.x.3 nicht auf meinem Router zu sehen ist.

Kennt jemand das Problem oder hat jemand ne Idee was ich tuen kann?

PS: Die IP Liste habe ich auch schon aktualisiert und den Router habe ich auch bereits neugestartet.

Vielen Dank schon mal

Problem gelöst!
Der Router hat die von mir vergebene IP aus irgendwelchen Gründen nicht geschluckt, also NAS auf Werkseinstellungen, DCHP IP verwendet und nun gehts!
Ähnliche Inhalte
SAN, NAS, DAS
Buffalo TeraStation 5400R wiederherstellen (6)

Frage von Dkuehlborn zum Thema SAN, NAS, DAS ...

SAN, NAS, DAS
gelöst Buffalo LinkStation 220D wird nicht erkannt (6)

Frage von 21243 zum Thema SAN, NAS, DAS ...

Hosting & Housing
gelöst DDNS einrichten (3)

Frage von Static zum Thema Hosting & Housing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...