Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Buffalonas.com

Frage Hardware SAN, NAS, DAS

Mitglied: ovni1705

ovni1705 (Level 1) - Jetzt verbinden

06.03.2012, aktualisiert 18:47 Uhr, 6761 Aufrufe, 7 Kommentare

Hallo, möchte gerne mein Buffalo LS-WXL über Buffalonas.com zugreifen.

Leider funktioniert nicht einmal das speichern meiner Daten.
Ich komme über Heimnetz drauf aber nicht mit Android Internetverbindung auf meine Daten
76998f25ae1f7508fbd396491c8c6607 - Klicke auf das Bild, um es zu vergrößern
Mitglied: jens2001
06.03.2012 um 18:56 Uhr
Hallo

"Geht nicht" ist keine Fehlerbeschreibung!
Bitte warten ..
Mitglied: ovni1705
06.03.2012 um 19:29 Uhr
Hallo, ich habe ein Bild mitgepostet.
Ich gebe ein Benutzername für Buffalonas ein und ein passwort, danach möchte ich speichern und es speichert nicht, da kommt nur die Meldung siehe Bild.
Bitte warten ..
Mitglied: jens2001
06.03.2012 um 20:03 Uhr
Hallo, ich habe ein Bild mitgepostet.

Schön!

kommt nur die Meldung siehe Bild.

Und was lesen wir da?
"Überprüfen sie die Interneteinstellungen!"
Bitte warten ..
Mitglied: ovni1705
06.03.2012 um 20:28 Uhr
Wo soll ich die Internetverbindung überprüfen beim Buffalo oder TP Link Router?
Bitte warten ..
Mitglied: jens2001
06.03.2012 um 20:57 Uhr
Wo soll ich die Internetverbindung überprüfen beim Buffalo oder TP Link Router?

Du hast einen TP Link Router!
Toll das wir das auch erfahren!


Und Internetverbindung meint DIE GANZE INTERNETVERBINDUNG!!!
Bitte warten ..
Mitglied: ovni1705
06.03.2012 um 22:12 Uhr
ok, hast gewonnen ich gebe es auf.
Bitte warten ..
Mitglied: Deepsys
07.03.2012 um 13:52 Uhr
Hi,

tja, mit den Antworten kommst du auch nicht weit

Ich kenne die Buffalo.nas nicht, aber ich vermute mal deine Linkstation kommt einfach nicht ins Internet.
Und da würde ich zuerst mal auf ein nicht gesetztes Standardgateway tippen, wenn das ist, mal gucken ob der Router was meldet.

VG
Deepsys
Bitte warten ..
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...