Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Canon IP4200 blinkt ständig

Frage Hardware Drucker und Scanner

Mitglied: stoepsel007

stoepsel007 (Level 1) - Jetzt verbinden

28.01.2009, aktualisiert 13:34 Uhr, 15468 Aufrufe, 4 Kommentare

Hallo,
wir haben hier vier Canon IP 4200. Drei davon haben nun angefangen ständig zu blinken. Damit meine ich die mittlere Status-LED. Zudem ist es auch nicht mehr möglich die Papierzufuhr umzustellen. Sie steht nun auf das Fußfach. Drücke ich den Knopf zum Umstellen, passiert nichts.
Die mittlere Lampe blinkt immer vier mal, dann gibt es eine kurze Pause?
Um was für ein Problem handelt es sich und wie ist es zu beheben?
Vorab vielen Dank füreure Hilfe!
Grüße!
Mitglied: CeMeNt
28.01.2009 um 14:39 Uhr
Müsste die Antwort nicht im Handbuch stehen?

CeMeNt
Bitte warten ..
Mitglied: kayl9876
11.07.2009 um 13:20 Uhr
Hallo stoepsel007,

ich habe seit Tagen das gleiche Problem und in zwei Stunden weder im Netz noch im Handbuch eine Lösung gefunden.

Wie habt ihr denn das Problem letztlich gelöst?
Gruß

Kay
Bitte warten ..
Mitglied: kayl9876
11.07.2009 um 20:06 Uhr
P.s.: Hat sich erledigt: Nach weiterem stundenlangen Suchen fand sich dann doch ganz versteckt eine unbedruckte Fotopostkarte zwischen zwei Rollen, die durch Öffnen einer rückwärtig gelegenen Klappe erst sichtbar wurde. - Aber wirklich nur bei Tageslicht zu erkennen ...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Hyper-V
Hyper-V Verwaltungsdienst stürzt ständig ab (4)

Frage von diemilz zum Thema Hyper-V ...

Windows Systemdateien
gelöst Starten einer EXE mittels LogonSkript schlägt ständig fehl (17)

Frage von M.Marz zum Thema Windows Systemdateien ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...