Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Cant init COM1 - USV

Frage Microsoft

Mitglied: 68702

68702 (Level 2)

06.12.2008, aktualisiert 07.12.2008, 4430 Aufrufe, 5 Kommentare

Hi,
ich habe eine USV angeschlossen, leider erkennt der Rechner die USV nicht über den COM-Port.
In der Systemsteuerung-->Hardware sieht alles ganz normal aus, das USV-Programm sagt aber immer "Can`t init COM1".
Leider habe ich keine seriellen Geräte mehr, um den ser. Port zu testen.
Weiss jemand von euch Rat ?
Mitglied: brammer
06.12.2008 um 12:32 Uhr
Hallo,

was für eine USV?
wie ist der Comport konfiguriert?
Was sagt das Manual der USV?

brammer
Bitte warten ..
Mitglied: 68702
06.12.2008 um 12:41 Uhr
Das ist eine Mustek 800.
Der COM-Port ist Onboard und auf 9600 baud, 8 Datenbits, 1 Stoppbit, keine Parität, IRQ 4 , E/A 3F8-03FF.
Die Manual hilft nicht weiter, ich habe mir aber den USVCHECK heruntergeladen, der sagt mir
die oben genannte Fehlermeldung.
Bitte warten ..
Mitglied: brammer
06.12.2008 um 18:06 Uhr
Hallo,

hast du es hiermit versucht?
Bitte warten ..
Mitglied: 68702
07.12.2008 um 12:25 Uhr
Ja ,habe ich.
Das Ergebnis war das gleiche, über den ser. Anschluss keine USV.
Bitte warten ..
Mitglied: 68702
02.01.2009 um 12:31 Uhr
Gelöst,
die Firewall hat den Java-Loopback geblockt....
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Peripheriegeräte
gelöst USV-Akkus testen? (24)

Frage von 1410640014 zum Thema Peripheriegeräte ...

Peripheriegeräte
Problem bei E-Check mit USV (20)

Frage von Diddi-tb zum Thema Peripheriegeräte ...

Hardware
gelöst Kein Platz für APC USV SUA3000RMI2U im Serverschrank (5)

Frage von danaDT zum Thema Hardware ...

Peripheriegeräte
Seriennr APC USV auslesen (14)

Frage von Henere zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...