Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim CD brennen kommt die Fehlemeldung: Es befindet sich kein Datenträger im Laufwerk...

Frage Microsoft

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

14.06.2006, aktualisiert 22.06.2006, 9331 Aufrufe, 6 Kommentare

Brennen mit dem Windows internen Brenneprogramm geht nicht

Hallo, nachdem ich unzählige Artikel im Netz gelesen habe und keine Lösung gefunden habe hoffe ich hier auf Hilfe. Ein Domänen-User (und nur dieser) kann unter WinXP keine CD's mehr brennen, bei allen anderen geht es. Das schliesst schon mal vieles aus (CDrom defekt, Autorun-Problem, IMapi-Problem, störende Programme usw.). Was mir noch aufgefallen ist, ist das beim CDrom, mit oder ohne eingelegtem Rohling, die Speicherkapazität immer gleich 0 Bytes ist. Das Problem ist PC-unabhängig, egal an welchem PC sich der User anmeldet hat er immer dieses Problem, also muss es ja irgendwie in seinem Profile verankert sein, irgendwelche Reg-Einträge, Viren oder ein Kopierschutzprogramm eines DVD-Herstellers. Hat irgendjemand eine Ahnung?
Mitglied: gnarff
15.06.2006 um 00:09 Uhr
vernuenftiges brennprogramm installieren zb. CDBurner XP [freeware]...
saludos
gnarff
Bitte warten ..
Mitglied: gijoe
15.06.2006 um 09:09 Uhr
Das wäre aber nicht eine wirckliche Lösung des Problemes;)
Bitte warten ..
Mitglied: gnarff
16.06.2006 um 00:26 Uhr
ja muss es denn zwingend das bordbrennprogramm von windows sein???
gnarff
Bitte warten ..
Mitglied: gijoe
19.06.2006 um 09:37 Uhr
ja, da jede zusätzliche software wieder zusätzliches Wartung, Paketierung und Pflege mit sich bringt. Und da es sich ja wie schon erwähnt um einen Profildefekt handelt wäre es doch wircklich intressant an was es liegt;)
Bitte warten ..
Mitglied: gnarff
22.06.2006 um 00:34 Uhr
ja, da jede zusätzliche software wieder
zusätzliches Wartung, Paketierung und
Pflege mit sich bringt.
der aufwand an wartung und pflege fuer eine nicht oder nur fehlerhaft funktionierende software ist ungleich hoeher.

>Und da es sich ja
wie schon erwähnt um einen Profildefekt
handelt wäre es doch wircklich
intressant an was es liegt;)
hab ich immer noch nicht herausgefunden

saludos
gnarff

ps. hatte aehnliches problem, wenn ich dvds brennen wollte. abhilfe brachte damals Nvidias Pure Video, sprich dvd encoder installiert...
Bitte warten ..
Mitglied: gijoe
22.06.2006 um 20:37 Uhr
Hi, ok, danke mal soweit. Ich habe das Profil ratzeputze rausgeputzt. Jetzt gehts wieder. Ich vermute es hat an einer dieser "DVD-Kopierschutz-Würmer" gelegen.

Nice day
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Weiterdrucken nicht möglich kein speicherplatz mehr auf laufwerk (4)

Frage von Ghost108 zum Thema Drucker und Scanner ...

Vmware
VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht (3)

Frage von florianza zum Thema Vmware ...

Windows 10
gelöst W10 kein Zugriff auf gemapptes Laufwerk als Admin (4)

Frage von leknilk0815 zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...