Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cd-laufwerke zu langsam

Frage Microsoft Windows Installation

Mitglied: hubinor

hubinor (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 18:53 Uhr, 3861 Aufrufe, 5 Kommentare

nach Neuinstallation zweier DVD-Laufwerke (brenner)ist der Dateizugriff auf eingelegte CD sehr langsam geworden.

Hi, wie der Untertitel hergibt musste ich auf meinem Rechner zwei Laufwerke neu installieren, da ich über die alten Laufwerke zunehmend CRC-Lesefehler erhielt. Habe mir zu meinem System,
Win XP prof, sp2, AMD Athlon 2600, 1 Gig Ram, Asus-Board, zwei Brenner zugelegt. Bei den
Laufwerken befanden sich zusätzliche Treiber CD's.
Stelle nun fest, dass der Rechner wahnsinnig lange braucht, um auf eine eingelegte CD zuzugreifen.
Nach einlegen der CD oder DVD tut sich ca 30 sek. erst einmal gar nichts. Dann fängt das Laufwerk an zu blinken. Nach ca 5 sek. zusätzlicher Zeit hört man dann, dass das Laufwerk anläuft. Dann benötigt der Rechner aber noch einmal gut 10 bis 15 sek. bevor er dann auf dem Monitor die Datei öffnet.
Das ist doch nicht normal. Wer hat das Gleiche erlebt und könnte mir helfen??

hubinor....
Mitglied: Dynadrate
18.12.2006 um 15:22 Uhr
Wie wärs zuerst mit weiteren Tests:
-neue, originale CDs einlegen
-betroffene CD in anderen PC einlegen

möglicherweise ist die CD einfach schlecht gebrannt, und deshalb muss dein Rechner einige Stellen sehr häufig lesen, um zu einem Ergebnis zu kommen
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:37 Uhr
Hab ich bereits probiert. Auch mit Original CD's fahren die Laufwerke nur mühevoll und langsam an. Sollte ich sie vielleicht trennen ? Hab beide Laufwerke las Master und Slave auf IDE Port 2 liegen. Da beide Laufwerke Brenner sind, ist es möglich, dass sie sich negativ beeinflussen?
Bitte warten ..
Mitglied: 17677
18.12.2006 um 15:47 Uhr
Hast du vielleicht DVD Laufwerke statt CD Rom Laufwerke eingebaut,
dann könnte dies die Erklärung sein den diese haben meist eine langsamere Zugriffzeit.

Oder sieh mal nach ob die Laufwerke im DMA oder PIO modus betieben werden.
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:56 Uhr
Es sind beides DVD Laufwerke. Sie laufen im DMA Modus. Ich möchte noch hinzufügen, dass das eine von den ausgebauten auch ein DVD Brenner war. Der lief erheblich schneller. Im Augenblick weiss ich mir keinen Rat......
Bitte warten ..
Mitglied: Dynadrate
18.12.2006 um 18:53 Uhr
kann man davon ausgehen, dass du bereits die aktuellen Treiber von Asus für den Chipsatz installierst hast? Evtl Firmwareupdates oder (jedoch unwahrscheinlich) Treiber von den Laufwerken?
Auch wenn mir nicht bekannt ist, das es damit shconmal Probleme gab, aber Update-Stand vom OS selbst?
Bitte warten ..
Ähnliche Inhalte
Windows Update
gelöst WSUS Update Downloads sehr langsam (17)

Frage von hannsgmaulwurf zum Thema Windows Update ...

Windows Netzwerk
Laufwerke per GPO mehrfach zugewiesen (5)

Frage von KLeinstein.tm zum Thema Windows Netzwerk ...

Vmware
Veeam Quick Migration sehr langsam (5)

Frage von Leo-le zum Thema Vmware ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (3)

Frage von Michi1 zum Thema Audio ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...