Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cd-laufwerke zu langsam

Frage Microsoft Windows Installation

Mitglied: hubinor

hubinor (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 18:53 Uhr, 3871 Aufrufe, 5 Kommentare

nach Neuinstallation zweier DVD-Laufwerke (brenner)ist der Dateizugriff auf eingelegte CD sehr langsam geworden.

Hi, wie der Untertitel hergibt musste ich auf meinem Rechner zwei Laufwerke neu installieren, da ich über die alten Laufwerke zunehmend CRC-Lesefehler erhielt. Habe mir zu meinem System,
Win XP prof, sp2, AMD Athlon 2600, 1 Gig Ram, Asus-Board, zwei Brenner zugelegt. Bei den
Laufwerken befanden sich zusätzliche Treiber CD's.
Stelle nun fest, dass der Rechner wahnsinnig lange braucht, um auf eine eingelegte CD zuzugreifen.
Nach einlegen der CD oder DVD tut sich ca 30 sek. erst einmal gar nichts. Dann fängt das Laufwerk an zu blinken. Nach ca 5 sek. zusätzlicher Zeit hört man dann, dass das Laufwerk anläuft. Dann benötigt der Rechner aber noch einmal gut 10 bis 15 sek. bevor er dann auf dem Monitor die Datei öffnet.
Das ist doch nicht normal. Wer hat das Gleiche erlebt und könnte mir helfen??

hubinor....
Mitglied: Dynadrate
18.12.2006 um 15:22 Uhr
Wie wärs zuerst mit weiteren Tests:
-neue, originale CDs einlegen
-betroffene CD in anderen PC einlegen

möglicherweise ist die CD einfach schlecht gebrannt, und deshalb muss dein Rechner einige Stellen sehr häufig lesen, um zu einem Ergebnis zu kommen
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:37 Uhr
Hab ich bereits probiert. Auch mit Original CD's fahren die Laufwerke nur mühevoll und langsam an. Sollte ich sie vielleicht trennen ? Hab beide Laufwerke las Master und Slave auf IDE Port 2 liegen. Da beide Laufwerke Brenner sind, ist es möglich, dass sie sich negativ beeinflussen?
Bitte warten ..
Mitglied: 17677
18.12.2006 um 15:47 Uhr
Hast du vielleicht DVD Laufwerke statt CD Rom Laufwerke eingebaut,
dann könnte dies die Erklärung sein den diese haben meist eine langsamere Zugriffzeit.

Oder sieh mal nach ob die Laufwerke im DMA oder PIO modus betieben werden.
Bitte warten ..
Mitglied: hubinor
18.12.2006 um 15:56 Uhr
Es sind beides DVD Laufwerke. Sie laufen im DMA Modus. Ich möchte noch hinzufügen, dass das eine von den ausgebauten auch ein DVD Brenner war. Der lief erheblich schneller. Im Augenblick weiss ich mir keinen Rat......
Bitte warten ..
Mitglied: Dynadrate
18.12.2006 um 18:53 Uhr
kann man davon ausgehen, dass du bereits die aktuellen Treiber von Asus für den Chipsatz installierst hast? Evtl Firmwareupdates oder (jedoch unwahrscheinlich) Treiber von den Laufwerken?
Auch wenn mir nicht bekannt ist, das es damit shconmal Probleme gab, aber Update-Stand vom OS selbst?
Bitte warten ..
Ähnliche Inhalte
Vmware
VMware ESXI 6.0.0 erkennt Host-CD-Laufwerk nicht (3)

Frage von florianza zum Thema Vmware ...

Windows 10
gelöst Explorer lädt Ordner, Festplatten, Laufwerke etc. sehr langsam (14)

Frage von Sanch0 zum Thema Windows 10 ...

Windows Installation
gelöst Verschlüsseltes Laufwerk formatiert (9)

Frage von tornegius zum Thema Windows Installation ...

Windows Server
Laufwerke mit GPO zuweisen funktioniert bei zwei Laufwerken nicht (10)

Frage von M.Marz zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Router & Routing
gelöst Getrenntes Routing bei VoIP und Daten (12)

Frage von Hobbystern zum Thema Router & Routing ...