Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CF Card mit Adapter an IDE zum Booten bringen

Frage Hardware

Mitglied: martinhio

martinhio (Level 1) - Jetzt verbinden

11.09.2007, aktualisiert 21.10.2007, 13377 Aufrufe, 3 Kommentare

Medion MD 8008, Ide 1 Master CF-Card Sony 2GB
Installation von XP, NT, 98

Sehr geehrte Community,

ich versuche derzeit als Standardlaufwerk eine CF zu installieren.

Die Installation verläuft gut bis zum Zeitpunkt des 1. Reboot.

Es erscheint

"Fehler beim Lesen des Datenträgers
Neustart mit Strg+Alt+Entf"

Die CF ist als HD-0 installiert.

Was mache ich falsch?

Viele Grüße
Mitglied: Majestro
11.09.2007 um 21:43 Uhr
Hallo,
also ich hatte ein ähnliches Problem, gelöst habe ich es
1. Austausch der Speicherkarte
2. Deaktivieren von SMART im BIOS

Vieleicht klappt es

Lieben Gruß
Björn
Bitte warten ..
Mitglied: martinhio
15.09.2007 um 07:20 Uhr
Beides hat nicht funktioniert...
Bitte warten ..
Mitglied: martinhio
21.10.2007 um 13:50 Uhr
Werde ich in Angriff nehmen - Vielen Dank für den Hinweis
PS meine ist eine SONY...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Installation
gelöst 1:1 Kopie einer bootfähigen CF-Card mit Win embedded (7)

Frage von ben1310 zum Thema Windows Installation ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...