Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ciprico Huge 4210 RAID - Probleme beim Neuaufsetzten

Frage Hardware Festplatten, SSD, Raid

Mitglied: cyonix

cyonix (Level 1) - Jetzt verbinden

06.08.2008 um 11:21 Uhr, 2596 Aufrufe

Grundloses Abschalten nach Start, Fehlermeldung beim RAID 3 (Mode 2 mit 512 Blockgröße)

Habe am WE unser Glasfaser RAID neuaufgesetzt... 160 GB IDE Platten raus, 750 GB IDE rein
Dann hab ich das RAID angemacht und es ist sofort (nach 2-3 sek) ausgegangen.. ohne Fehlerton oder ähnlichem. Im Hyperterminal steht das der Initialisiert und dann sollten die Platten gecheckt werden, aber davor geht der aus.. ??!?
Erst wenn ich den die Set Mode Tasten gedrückt halte und sozusagen, den RAID Modus ändere, geht der komplett an. Wenn ich den Modus auf 0 also stripped gestellt habe, lööpt das. Ich seh unter Mac dann 2x3,4 TB und kann damit arbeiten. Aber wenn ich den Modus auf 2 also RAID3/512 gestellt habe, fängt der an zu piepsen nachdem ich die Glasfaserkabel angeschlossen habe. 3mal kurz, 3mal lang. Im Manual steht:

3 short/3 long beeps (Also
known as 6 beeps)
Indicates a communication
time-out. This is broken into two
categories: either a) The
problem is outside of the array;
or b) A drive is taking too long to
respond.
Outdated/incorrect driver for
host adapter installed; OS
corrupt; faulty host adapter;
faulty cable; faulty SFP.
Can be caused by bad RAM on
the controller, bad drive, bad
IDE cable, or bad interposer.
1. Determine whether the problem is
on the host or the array.
2. If the problem occurs on both
channels of the array, it is most likely
the host.
3. If cable ends on the array end are
swapped, and the problem switches
sides, then the problem is on the host.
4. Reinstall the host adapter drivers.
5. If this fails, contact Ciprico Inc.
technical support for further
instructions.

was ja heisst, es kann alles sein. Aber RAID 0 klappt ohne Probleme. Die Firmware ist auch aktuell 2.85.

Ich bin langsam Planlos.. Weil der sich nochimmer beim Starten sich einfach ausschaltet und ich jedesmal den mit Set Mode anmachen muss. Dann steht im Hyperterminal .. Flashing Mode etc und dann Initialisieren und dann gehts.

Ich versteht das Problem nicht ganz und hoffe jemand von euch hat Plan von Ähnlichem.

Gruss
Maxim
Ähnliche Inhalte
Windows Server
Igel 4210 LX RDP über VPN
Frage von qwert79Windows Server2 Kommentare

Hallo zusammen, es würde mich freuen, wenn Ihr mir helfen könntet. Ich habe hier mehrere Igel 4210 LX Thinclients. ...

Festplatten, SSD, Raid
Probleme mit Intel Raid Controller
gelöst Frage von HenereFestplatten, SSD, Raid7 Kommentare

Hallo zusammen, mein Server sieht mein Daten-Raid nicht mehr. Er sagt, das Laufwerk müsse initialisert werden, und der Datenträger ...

Festplatten, SSD, Raid
RAID-Karte Probleme bei LTO-Laufwerk
Frage von istike2Festplatten, SSD, Raid5 Kommentare

Hallo, wir haben hier eine Megaraid 9341-8i wobei an einem Port eine Tandberg LTO6 Laufwerk an dem anderen Port ...

Festplatten, SSD, Raid
Intel Raid5 Software Raid Probleme
Frage von michi1983Festplatten, SSD, Raid12 Kommentare

Hallo Admins, ich brauch dringend eure Hilfe. Ich habe heute auf meinem Windows 10 Pro 64bit System ein Update ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...