Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Cisco 1812K9 - ADSL mit ISDN Backup

Frage Netzwerke Router & Routing

Mitglied: Dani

Dani (Level 5) - Jetzt verbinden

25.12.2008, aktualisiert 27.12.2008, 5566 Aufrufe, 6 Kommentare

Hi Leutz,
ich komme zwar aus dem Netzwerkbereich, aber mit ADSL und ISDN am Router hatte ich wenig zu tun.

Ich habe hier einen 1812er, der über eine ADSL Leitung ins Internet soll - Primärweg. Falls dieser Link am FastEthernet0 gezogen wird, DSL nicht Syncron ist o.ä., soll der ISDN Backup anspringen. Und zwar standardmäßig 1 Kanal und bei entsprechender Last soll der 2. B-Kanal aufgebaut werden.

Soweit habe ich alles konfiguriert:
01.
u10acfb802#sh run 
02.
Building configuration... 
03.
 
04.
Current configuration : 4042 bytes 
05.
06.
version 12.4 
07.
service timestamps debug datetime msec 
08.
service timestamps log datetime msec 
09.
service password-encryption 
10.
no service dhcp 
11.
12.
hostname u10acfb802 
13.
14.
boot-start-marker 
15.
boot-end-marker 
16.
17.
enable secret 5 password 
18.
19.
no aaa new-model 
20.
21.
22.
dot11 syslog 
23.
24.
25.
ip cef 
26.
27.
28.
ip domain name test 
29.
ip name-server 194.25.2.129 
30.
31.
multilink bundle-name authenticated 
32.
vpdn enable 
33.
34.
vpdn-group 1 
35.
 request-dialin 
36.
  protocol pppoe 
37.
 l2tp tunnel receive-window 256 
38.
 ip mtu adjust 
39.
40.
isdn switch-type basic-net3 
41.
42.
43.
username admin password 7 password 
44.
45.
46.
archive 
47.
 log config 
48.
  hidekeys 
49.
50.
51.
ip ssh version 2 
52.
53.
track 1 rtr 1 reachability 
54.
 delay down 60 up 30 
55.
56.
57.
bba-group pppoe global 
58.
59.
60.
interface FastEthernet0 
61.
 description *** Physical WAN 0 Interface *** 
62.
 no ip address 
63.
 duplex auto 
64.
 speed auto 
65.
 pppoe enable group global 
66.
 pppoe-client dial-pool-number 1 
67.
 no cdp enable 
68.
69.
interface FastEthernet1 
70.
 no ip address 
71.
 shutdown 
72.
 duplex auto 
73.
 speed auto 
74.
75.
interface BRI0 
76.
 description *** Physical BRI (ISDN) Interface *** 
77.
 no ip address 
78.
 ip nat outside 
79.
 ip virtual-reassembly 
80.
 encapsulation ppp 
81.
 dialer pool-member 2 
82.
 isdn switch-type basic-net3 
83.
 isdn point-to-point-setup 
84.
 no fair-queue 
85.
 no cdp enable 
86.
 ppp authentication pap callin 
87.
88.
interface FastEthernet2 
89.
90.
interface FastEthernet3 
91.
92.
interface FastEthernet4 
93.
94.
interface FastEthernet5 
95.
96.
interface FastEthernet6 
97.
98.
interface FastEthernet7 
99.
100.
interface FastEthernet8 
101.
102.
interface FastEthernet9 
103.
104.
interface Vlan1 
105.
 ip address 192.168.0.222 255.255.255.0 
106.
 ip nat inside 
107.
 ip virtual-reassembly 
108.
109.
interface Dialer1 
110.
 description *** *** 
111.
 ip address negotiated 
112.
 no ip proxy-arp 
113.
 ip mtu 1492 
114.
 ip nat outside 
115.
 ip virtual-reassembly 
116.
 encapsulation ppp 
117.
 ip tcp adjust-mss 1452 
118.
 no ip split-horizon 
119.
 no ip mroute-cache 
120.
 dialer pool 1 
121.
 dialer hold-queue 10 
122.
 dialer vpdn 
123.
 dialer-group 1 
124.
 fair-queue 64 256 0 
125.
 no cdp enable 
126.
 ppp authentication pap callin 
127.
 ppp chap hostname 000000000000000000000000000@t-online.de 
128.
 ppp chap password 7 password 
129.
130.
interface Dialer2 
131.
 description ***  *** 
132.
 ip address negotiated 
133.
 no ip proxy-arp 
134.
 ip nat outside 
135.
 ip virtual-reassembly 
136.
 encapsulation ppp 
137.
 no ip split-horizon 
138.
 no ip mroute-cache 
139.
 dialer pool 2 
140.
 dialer string 0191011 
141.
 dialer hold-queue 10 
142.
 dialer load-threshold 150 either 
143.
 dialer-group 1 
144.
 no cdp enable 
145.
 ppp authentication pap chap callin 
146.
 ppp pap sent-username 00000#0000 password 7 password 
147.
 ppp multilink 
148.
149.
ip local policy route-map LocalPolicy 
150.
ip forward-protocol nd 
151.
ip route 0.0.0.0 0.0.0.0 Dialer1 track 1 
152.
ip route 0.0.0.0 0.0.0.0 Dialer2 80 
153.
154.
155.
no ip http server 
156.
no ip http secure-server 
157.
ip nat inside source route-map primary interface Dialer1 overload 
158.
ip nat inside source route-map backup interface Dialer2 overload 
159.
160.
ip access-list extended Ping 
161.
 permit icmp any host 194.25.2.129 
162.
163.
ip sla 1 
164.
 icmp-echo 194.25.2.129 
165.
 timeout 500 
166.
 threshold 40 
167.
 frequency 3 
168.
ip sla schedule 1 life forever start-time now 
169.
access-list 103 permit ip 192.168.0.0 0.0.0.255 any 
170.
dialer-list 1 protocol ip permit 
171.
snmp-server community public RO 
172.
snmp-server enable traps tty 
173.
174.
175.
176.
route-map backup permit 10 
177.
 match ip address 103 
178.
179.
route-map primary permit 10 
180.
 match ip address 103 
181.
182.
route-map LocalPolicy permit 10 
183.
 match ip address Ping 
184.
 set interface Dialer1 
185.
186.
187.
188.
189.
control-plane 
190.
191.
line con 0 
192.
 exec-timeout 0 0 
193.
 login local 
194.
line aux 0 
195.
line vty 0 4 
196.
 exec-timeout 0 0 
197.
 login local 
198.
 transport input ssh 
199.
200.
end 
201.
 
202.
u10acfb802#
Die DSL Einwahl funktioniert prima und Surfen / Pingen ins Internet geht. Ziehe ich das Kabel an FaEth0, geht der Track von up->down und die Route fällt weg. In diesem Moment wird die 2. Standardroute aktiv. Jedoch wählt sich der ISDN Backup nicht ein.
ICh habe für DSL und ISDN beides mal den gleichen T-Online Mitbenutzer genommen. Dürfte in der Theorie kein Problem sein.

Darum habe ich mal "debug ppp auth" und "debug ppp nego" eingeschalten. Folgende Zeilen erscheinen dann:
01.
*Dec 25 12:34:04.879: BR0:1 PPP: Using dialer call direction 
02.
*Dec 25 12:34:04.879: BR0:1 PPP: Treating connection as a callout 
03.
*Dec 25 12:34:04.879: BR0:1 PPP: Session handle[8000002] Session id[2] 
04.
*Dec 25 12:34:04.879: BR0:1 PPP: Phase is ESTABLISHING, Active Open 
05.
*Dec 25 12:34:04.879: BR0:1 PPP: Authorization required 
06.
*Dec 25 12:34:04.879: BR0:1 PPP: No remote authentication for call-out 
07.
*Dec 25 12:34:04.879: BR0:1 LCP: O CONFREQ [Closed] id 1 len 10 
08.
*Dec 25 12:34:04.879: BR0:1 LCP:    MagicNumber 0x21B6D481 (0x050621B6D481) 
09.
*Dec 25 12:34:04.895: BR0:1 LCP: I CONFREQ [REQsent] id 1 len 27 
10.
*Dec 25 12:34:04.895: BR0:1 LCP:    MRU 1524 (0x010405F4) 
11.
*Dec 25 12:34:04.895: BR0:1 LCP:    AuthProto PAP (0x0304C023) 
12.
*Dec 25 12:34:04.895: BR0:1 LCP:    MRRU 1524 (0x110405F4) 
13.
*Dec 25 12:34:04.895: BR0:1 LCP:    EndpointDisc 1 stacking (0x130B01737461636B696E67) 
14.
*Dec 25 12:34:04.899: BR0:1 LCP: O CONFREJ [REQsent] id 1 len 8 
15.
*Dec 25 12:34:04.899: BR0:1 LCP:    MRRU 1524 (0x110405F4) 
16.
*Dec 25 12:34:04.899: BR0:1 LCP: I CONFACK [REQsent] id 1 len 10 
17.
*Dec 25 12:34:04.899: BR0:1 LCP:    MagicNumber 0x21B6D481 (0x050621B6D481) 
18.
*Dec 25 12:34:04.915: BR0:1 LCP: I CONFREQ [ACKrcvd] id 2 len 23 
19.
*Dec 25 12:34:04.915: BR0:1 LCP:    MRU 1524 (0x010405F4) 
20.
*Dec 25 12:34:04.915: BR0:1 LCP:    AuthProto PAP (0x0304C023) 
21.
*Dec 25 12:34:04.915: BR0:1 LCP:    EndpointDisc 1 stacking (0x130B01737461636B696E67) 
22.
*Dec 25 12:34:04.915: BR0:1 LCP: O CONFNAK [ACKrcvd] id 2 len 9 
23.
*Dec 25 12:34:04.915: BR0:1 LCP:    AuthProto CHAP (0x0305C22305) 
24.
*Dec 25 12:34:04.931: BR0:1 LCP: I CONFREQ [ACKrcvd] id 3 len 24 
25.
*Dec 25 12:34:04.931: BR0:1 LCP:    MRU 1524 (0x010405F4) 
26.
*Dec 25 12:34:04.931: BR0:1 LCP:    AuthProto CHAP (0x0305C22305) 
27.
*Dec 25 12:34:04.931: BR0:1 LCP:    EndpointDisc 1 stacking (0x130B01737461636B696E67) 
28.
*Dec 25 12:34:04.931: BR0:1 LCP: O CONFACK [ACKrcvd] id 3 len 24 
29.
*Dec 25 12:34:04.931: BR0:1 LCP:    MRU 1524 (0x010405F4) 
30.
*Dec 25 12:34:04.931: BR0:1 LCP:    AuthProto CHAP (0x0305C22305) 
31.
*Dec 25 12:34:04.931: BR0:1 LCP:    EndpointDisc 1 stacking (0x130B01737461636B696E67) 
32.
*Dec 25 12:34:04.931: BR0:1 LCP: State is Open 
33.
*Dec 25 12:34:04.931: BR0:1 PPP: No authorization without authentication 
34.
*Dec 25 12:34:04.931: BR0:1 PPP: Phase is AUTHENTICATING, by the peer 
35.
*Dec 25 12:34:04.951: BR0:1 CHAP: I CHALLENGE id 1 len 37 from "ULMT21#@boot.tnt" 
36.
*Dec 25 12:34:04.955: BR0:1 CHAP: Unable to authenticate for peer 
37.
*Dec 25 12:34:04.955: BR0:1 PPP: Sending Acct Event[Down] id[5] 
38.
*Dec 25 12:34:04.955: BR0:1 PPP: Phase is TERMINATING 
39.
*Dec 25 12:34:04.955: BR0:1 LCP: O TERMREQ [Open] id 2 len 4 
40.
*Dec 25 12:34:04.967: BR0:1 LCP: I TERMACK [TERMsent] id 2 len 4 
41.
*Dec 25 12:34:04.967: BR0:1 LCP: State is Closed 
42.
*Dec 25 12:34:04.967: BR0:1 PPP: Phase is DOWN 
43.
*Dec 25 12:34:04.967: BR0:1 PPP: Phase is ESTABLISHING, Passive Open 
44.
*Dec 25 12:34:04.967: BR0:1 LCP: State is Listen 
45.
*Dec 25 12:34:05.291: BR0:1 LCP: State is Closed 
46.
*Dec 25 12:34:05.291: BR0:1 PPP: Phase is DOWN
Ich finde einfach den Fehler nicht, warum sich BRI0 nicht einwählt....
Nachtrag: 25.12.2008 18:23 Uhr

Beim Starten des Routers erscheint folgende Meldung:
01.
% PPPoE config from vpdn-group is converted to pppoe-profile based config. 
02.
% Continue PPPoE configuration under 'bba-group pppoe global' 
03.
 l2tp tunnel receive-window 256 
04.
05.
% Invalid input detected at '^' marker. 
06.
 
07.
Interface must be shutdown before configuring switchtype 
08.
SETUP: new interface NVI0 placed in "shutdown" state
Gruss,
Dani

P.S. Schöne Feiertage...
Mitglied: Rafiki
25.12.2008 um 21:50 Uhr
Hi Dani,

ich "sehe" nicht was falsch ist. Folgedes ist mir so aufgefallen:
182. route-map LocalPolicy permit 10
183. match ip address Ping
184. set interface Dialer1
185. !

Evtl. fehlt hier der dialer2 und deshalb darf kein Traffic über die route-map an den dialer2.

Gruß Rafiki
Bitte warten ..
Mitglied: Dani
27.12.2008 um 12:28 Uhr
Hi Rafiki,
ich habe es inzwischen hinbekommen. Ich bin jetzt den Weg nicht über die "route-map LocalPolicy" gegangen sondern über "dialer-watch". Funktioniert genauso gut...zusätzlich habe ich die Protokolle am Bri0 & Dialer2 angepasst bzw. gleich konfiguriert.

Hier meine Konfiguration:
01.
u10acfb802# 
02.
u10acfb802#sh run 
03.
Building configuration... 
04.
 
05.
Current configuration : 3777 bytes 
06.
07.
version 12.4 
08.
no service pad 
09.
service timestamps debug uptime 
10.
service timestamps log uptime 
11.
service password-encryption 
12.
13.
hostname u10acfb802 
14.
15.
boot-start-marker 
16.
boot-end-marker 
17.
18.
enable secret 5 password 
19.
20.
aaa new-model 
21.
22.
23.
aaa authentication login clientauth local 
24.
aaa authorization network groupauthor local 
25.
26.
27.
aaa session-id common 
28.
clock summer-time MEST recurring last Sun Mar 2:00 last Sun Oct 2:00 
29.
30.
31.
dot11 syslog 
32.
no ip source-route 
33.
34.
35.
ip cef 
36.
37.
38.
no ip bootp server 
39.
ip domain name test 
40.
ip name-server 194.25.2.129 
41.
42.
multilink bundle-name authenticated 
43.
vpdn enable 
44.
45.
vpdn-group 1 
46.
 request-dialin 
47.
  protocol pppoe 
48.
 l2tp tunnel receive-window 256 
49.
 ip mtu adjust 
50.
51.
isdn switch-type basic-net3 
52.
53.
54.
username admin password 7 password 
55.
56.
57.
archive 
58.
 log config 
59.
  hidekeys 
60.
61.
62.
ip ssh version 2 
63.
64.
65.
bba-group pppoe global 
66.
67.
68.
interface FastEthernet0 
69.
 description *** Physical WAN 0 Interface *** 
70.
 no ip address 
71.
 duplex auto 
72.
 speed auto 
73.
 pppoe enable group global 
74.
 pppoe-client dial-pool-number 1 
75.
 no cdp enable 
76.
77.
interface FastEthernet1 
78.
 no ip address 
79.
 shutdown 
80.
 duplex auto 
81.
 speed auto 
82.
83.
interface BRI0 
84.
 description *** Physical BRI (ISDN) Interface *** 
85.
 bandwidth 128 
86.
 no ip address 
87.
 encapsulation ppp 
88.
 dialer pool-member 2 
89.
 isdn switch-type basic-net3 
90.
 isdn point-to-point-setup 
91.
 no fair-queue 
92.
 no cdp enable 
93.
 ppp authentication pap callin 
94.
95.
interface FastEthernet2 
96.
97.
interface FastEthernet3 
98.
99.
interface FastEthernet4 
100.
101.
interface FastEthernet5 
102.
103.
interface FastEthernet6 
104.
105.
interface FastEthernet7 
106.
107.
interface FastEthernet8 
108.
109.
interface FastEthernet9 
110.
111.
interface Vlan1 
112.
 ip address 192.168.0.222 255.255.255.0 
113.
114.
interface Dialer1 
115.
 description ***  *** 
116.
 ip address negotiated 
117.
 ip mtu 1492 
118.
 ip nat outside 
119.
 ip virtual-reassembly 
120.
 encapsulation ppp 
121.
 ip tcp adjust-mss 1452 
122.
 no ip mroute-cache 
123.
 dialer pool 1 
124.
 dialer-group 1 
125.
 no cdp enable 
126.
 ppp authentication pap callin 
127.
 ppp pap sent-username1234567890001@t-online.de password 7 password 
128.
 ppp ipcp dns request 
129.
130.
interface Dialer2 
131.
 description ***  *** 
132.
 ip address negotiated 
133.
 ip nat outside 
134.
 ip virtual-reassembly 
135.
 encapsulation ppp 
136.
 dialer pool 2 
137.
 dialer idle-timeout 60 
138.
 dialer string 0191011 
139.
 dialer load-threshold 150 either 
140.
 dialer watch-group 1 
141.
 dialer-group 2 
142.
 compress mppc 
143.
 no cdp enable 
144.
 ppp authentication pap callin 
145.
 ppp pap sent-username 1234567890004@t-online.de password 7 password 
146.
 ppp ipcp dns request 
147.
 ppp multilink 
148.
149.
ip forward-protocol nd 
150.
ip route 0.0.0.0 0.0.0.0 217.0.116.70 50 
151.
ip route 0.0.0.0 0.0.0.0 Dialer2 80 
152.
153.
154.
no ip http server 
155.
no ip http secure-server 
156.
ip nat inside source route-map primary interface Dialer1 overload 
157.
ip nat inside source route-map backup interface Dialer2 overload 
158.
159.
access-list 103 permit ip 192.168.0.0 0.0.0.255 any 
160.
dialer watch-list 1 ip 0.0.0.0 0.0.0.0 
161.
dialer-list 1 protocol ip permit 
162.
no cdp run 
163.
164.
165.
166.
route-map backup permit 10 
167.
 match ip address 103 
168.
169.
route-map primary permit 10 
170.
 match ip address 103 
171.
172.
173.
174.
175.
control-plane 
176.
177.
 
178.
line con 0 
179.
 exec-timeout 0 0 
180.
line aux 0 
181.
line vty 0 4 
182.
 exec-timeout 0 0 
183.
 transport input ssh 
184.
185.
ntp clock-period 17179892 
186.
ntp server 192.53.103.104 
187.
end 
188.
 
189.
u10acfb802#
Aber woher das Problem (siehe letzten Codeblock meines Beitrags) kommt, verstehe ich nicht.


Grüsse,
Dani
Bitte warten ..
Mitglied: aqui
27.12.2008 um 14:59 Uhr
Noch einfacher löst du das mit VRRP oder HSRP wenn beide Router von Cisco sind.

Als Primärrouter aktivierst du im VRRP/HSRP den ADSL Router (Höhere HSRP Priority). Aus dem ADSL Router trackst du im VRRP/HSRP einfach dessen ADSL Interface.

Geht das Interface down, schwenkt die VRRP/HSRP Priority und damit die gemeinsam genutzte default Gateway IP auf den ISDN Router und der bedient dann das Internet.

Wenn die ADSL Leitung wieder da ist schwenkt VRRP/HSRP wieder zurück zum ADSL Router (preempt Mode !)

So richtest du das mit 2 Kommandozeilen ein und das funktioniert zuverlässig ohne viel Schnickschnack zwischen beiden Routern.
Auf dem ISDN Router dann einfach nur den dialer theshold setzen der die Last auf dem ersten B-Kanal misst und bei entsprechender Last machst du dann den 2ten Kanal auf....ist ne Cisco ISDN Standardkonfig die du ja sicher kennst ?!!

Sind es unterschiedliche Hersteller dann geht nur VRRP (HSRP ist Cisco proprietär wie du ja weisst !) oder eben PBR Routing was aber erheblich umständlicher zu konfigurieren ist...
Bitte warten ..
Mitglied: Dani
27.12.2008 um 15:09 Uhr
Hi aqui,
bei der 1812er Serie sind 2 WAN Interfaces und 1 BRI Interface integriert. Sprich ich habe ein Router und 3 Anschlüsse für Internetzugang. Somit ist HSRP eigentlich hinfällig, oder?

Auf dem ISDN Router dann einfach nur den dialer theshold setzen der die Last auf dem ersten B-Kanal misst und bei entsprechender Last machst du dann den 2ten Kanal auf....ist
ne Cisco ISDN Standardkonfig die du ja sicher kennst ?!!
Allerdings...habe ich bereits eingebaut. Siehe letzter Kommentar....


Gruss,
Dani
Bitte warten ..
Mitglied: Rafiki
27.12.2008 um 15:12 Uhr
<hat sich erledigt.>

Gruß Rafiki
Bitte warten ..
Mitglied: aqui
27.12.2008 um 15:24 Uhr
Ooops richtig...vermutlich zuviel Glühwein auf dem Weihnachtsmarkt...sorry das hatte ich jetzt nicht so schnell auf der Reihe

Dann reichen ja 2 statische Routen mit unterschiedlicher Metrik für die beiden WAN Interfaces...
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
TK-Netze & Geräte
gelöst Internetanschluss Umstellung von ISDN und ADSL auf reinen IP Anschluss (61)

Frage von Dobby zum Thema TK-Netze & Geräte ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Software für Backup oder Datensynchronisation über WAN gesucht (3)

Frage von Rubiks zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...