Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cisco iOS Troubleshooting Site-to-Site VPN IPSec

Frage Sicherheit Firewall

Mitglied: Hakketas

Hakketas (Level 1) - Jetzt verbinden

20.08.2014, aktualisiert 08:35 Uhr, 1028 Aufrufe, 1 Kommentar

Hallo Kollegen,

ich verzweifel gerade an einer unserer Standortverbindungen, bis jetzt hat alles funktioniert.

Ich möchte herausfinden, wieso die VPN Verbindung nicht mehr aufgebaut wird.

Unter "show isakmp sa" "show ipsec sa" bekomme ich keine Ergebnise (da der Tunnel ja auch nicht steht, There are no isakmp).

Schalte ich "debug crypto isakmp 200" und "debug crypto ipsec 200" ein, bekomme ich auch keine Logs...

Auch ein extended Ping um die VPN Verbindung aufzubauen bringt leider kein Erfolg.

Wie logge ich die "komplette VPN" Verbindung, um zu sehen, was hier beim Verbindungsaufbau falsch läuft?

ASA5510 <-> ASA5505

Danke und Gruß
Mitglied: brammer
20.08.2014 um 09:33 Uhr
Hallo,

erstmal wäre es hilfreich wenn du die beiden Konfig Auszüge zur Verfügung stellst.
Und, was wurde geändert?
Wenn der Tunnel mal Funktioniert hat muss es irgendwo eine Ändeunrg gegeben haben...
Ansonsten gibt es keinen Grund das der Tunnel nicht mehr geht...

brammer
Bitte warten ..
Ähnliche Inhalte
Firewall
gelöst Site-to-Site-VPN und Cisco VPN-Client von gleicher IP (2)

Frage von TripleDouble zum Thema Firewall ...

Router & Routing
gelöst Site to Site VPN mit PfSense - Zugriff auf Remote Netze nicht möglich. (6)

Frage von RRESEARCH zum Thema Router & Routing ...

Router & Routing
gelöst Site to Site VPN LANCOM - Fritzbox (5)

Frage von Nichtsnutz zum Thema Router & Routing ...

Vmware
gelöst VSphere Client Verbindung schlägt unter Windows 10 via site to site VPN fehl (6)

Frage von Tranministrator zum Thema Vmware ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...