Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Cisco Router mit 2 externen Modems konfigurieren

Frage Netzwerke

Mitglied: LeChuck

LeChuck (Level 1) - Jetzt verbinden

25.09.2007, aktualisiert 26.09.2007, 5687 Aufrufe, 3 Kommentare

Kann mir jemand zeigen/bzw. schreiben, wie man einen Cisco Router (1841) konfigurieren muss, damit er über 2 externe Modems eine Multilink-Verbindung ins Internet aufbaut?
Mitglied: Wodka-RedBull
25.09.2007 um 20:58 Uhr
puh etwas altbacken. Was hast du denn für extene Modems?
Bitte warten ..
Mitglied: LeChuck
26.09.2007 um 08:30 Uhr
also ich meine ganz normale ADSL-Modems
Bitte warten ..
Mitglied: aqui
26.09.2007 um 18:23 Uhr
Ein Konfig über einen Ethernetport zum Modem siehst so aus:
01.
vpdn enable 
02.
03.
vpdn-group 1 
04.
 request-dialin 
05.
  protocol pppoe 
06.
07.
call rsvp-sync 
08.
09.
interface FastEthernet0 
10.
 description ADSL Anschluss Modem 
11.
 no ip address 
12.
 ip nat outside 
13.
 duplex auto 
14.
 speed auto 
15.
 pppoe enable 
16.
 pppoe-client dial-pool-number 1 
17.
18.
interface FastEthernet1 
19.
 description Lokales LAN 
20.
 ip address 192.168.1.0 255.255.255.0 
21.
 ip nat inside 
22.
 duplex auto 
23.
 speed auto 
24.
25.
interface Dialer1 
26.
 ip address negotiated 
27.
 ip mtu 1492 
28.
 ip nat outside 
29.
 encapsulation ppp 
30.
 no ip mroute-cache 
31.
 dialer pool 1 
32.
 dialer-group 1 
33.
 no cdp enable 
34.
 ppp authentication pap callin 
35.
 ppp pap sent-username 000xxxxxx1xxx1xxxxxx1234#0001@t-online.de password 7 
36.
xx0x5x5x5xxx1x1x5A 
37.
38.
ip nat inside source list 100 interface Dialer1 overload 
39.
ip classless 
40.
ip route 0.0.0.0 0.0.0.0 Dialer1 
41.
no ip http server 
42.
43.
access-list 100 permit ip 192.168.1.0 0.0.0.255 any
Das musst du nur auf den 2ten Ethernetport zum Modem clonen... Dort natürlich auch mit einer anderen Dialer Nummer bzw. Pool.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Router mit 2 Modems für Load Balancing verbinden - W
Frage von mcdutchLAN, WAN, Wireless7 Kommentare

Ich habe die Aufgabe, dass ich 2 Modems mit einem Router verbinde, damit dieser die Internetverbindung per Load Balancing ...

Switche und Hubs
Cisco Switch 1812 Konfigurieren
Frage von OsiMacSwitche und Hubs2 Kommentare

Hallo, ich habe einen alten Cisco Switch /Router 1812 von einem Kollegen bekommen. Jetzt wollte ich den gerne Konfigurieren. ...

Router & Routing
Routing zwischen 2 Subnetzen über einen Cisco Router (1800er Series)
gelöst Frage von GoConnect2k4Router & Routing6 Kommentare

Hallo liebe Admins! Ich bin neu hier und auf der Suche nach einer Lösung für mein kleines Netzwerk Problem. ...

Router & Routing
Router einrichten und Konfigurieren
gelöst Frage von Fitzel69Router & Routing19 Kommentare

Hallo zusammen, vorweg, ich bin Anfänger und Laie Ich habe einen Router von T-Plink. mit desen Hilfe will ich ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 33 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 19 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...