Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei einem Cisco Router 3640 in einem NM-1E Modul die Wic Modulschnittstellen nutzen

Frage Netzwerke

Mitglied: nerots

nerots (Level 1) - Jetzt verbinden

15.09.2009 um 13:54 Uhr, 2965 Aufrufe, 2 Kommentare

Hallo

Ich habe folgendes Problem. In einem Cisco Router 3640 mit einem 12.4 K9 IOS 128 MB Arbeitsspeicher und 32 MB Flash (intern) habe ich ein NM-1E 2W Modul eingebaut. Dieses funktioniert auch gut. Nun möchte ich ein Wic 2T Modul dort einsetzen. Die Einschübe sind ja auch vorhanden. Leider wird weder ein Wic 2T noch ein Wic 2 A/S Modul erkannt.

Vielleicht hat ja einer eine Idee warum nicht.


Danke
Mitglied: brammer
15.09.2009 um 14:36 Uhr
Hallo,

soltle eigentlich ohne Problem erkannt werden.

hast du mal hier nachgelesen?

Was sagt dir den ein "sh ip int bri" ?

brammer
Bitte warten ..
Mitglied: nerots
15.09.2009 um 15:24 Uhr
Mit dem Diag Befehl sehe ich die beiden Wic module auf dem Conrtoller. Aber ansprechen geht halt leider nicht.

Laut dem Dokument von Cisco aber auch nicht vorgesehen.

Danke für die Antwort, ich bestelle jetzt ein NM-2FE-2W Modul.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Aus Cisco Router ausgespeert (13)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Cisco Router als Telekomplaste Ersatz. Was mach ich mit dem Analogen Telefonanschluss ? (3)

Frage von Alchimedes zum Thema Router & Routing ...

Router & Routing
Cisco Router C886VA IPv6 hinter Fritzbox (1)

Frage von Locke2016 zum Thema Router & Routing ...

Router & Routing
Installation CISCO Router C892 FSP-K9 (1)

Frage von nosemen88 zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...