Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cisco SA520 erkennt Eicar nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: adminst

adminst (Level 2) - Jetzt verbinden

21.11.2012, aktualisiert 10:44 Uhr, 2107 Aufrufe, 1 Kommentar

Guten Morgen zusammen
Setup:
Firewall: Cisco SA520 mit aktivierter IPS + aktivierter Protect Link Web (auch IP-Adressbereich aktiviert)

Um das ganze zu testen lud ich das Eicar Testfile via http runter, welches nicht erkannt wurde von der SA520.
Weiss jemand was da schief laufen könnte?

Danke und Gruss
adminst
Mitglied: kristov
21.11.2012 um 17:17 Uhr
Hallo,

bei unserer Sonicwall gibts einen Punkt "Disable detection of EICAR test virus", den man deaktivieren kann (ist glaub ich default). Allerdings nur, wenn man eine Lizenz für das optionale "Gateway Anti-Virus" hat.

Welcher Teil der SA520 sollte denn für den Virenschutz zuständig sein? IPS einmal sicher nicht, und Protect Link Web lt. dieser Beschreibung auch nicht...

kristov
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
Cisco Switch SG300-20 als DHCP Server (1)

Frage von carbo1 zum Thema Router & Routing ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

TK-Netze & Geräte
gelöst Nummernsignalisierung bei Rufumleitung (Cisco Call Manager) (2)

Frage von TripleDouble zum Thema TK-Netze & Geräte ...

Switche und Hubs
gelöst Cisco Console Cable - USB auf RJ45 (16)

Frage von huggybear zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Router & Routing
Cisco887VAW -VPN NAT-Freigabe (8)

Frage von Serial90 zum Thema Router & Routing ...