Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

CISCO SG500-28 kein Link auf Port 27 und 28

Frage Netzwerke LAN, WAN, Wireless

Mitglied: cyberjunkie

cyberjunkie (Level 1) - Jetzt verbinden

13.09.2013, aktualisiert 17:30 Uhr, 6203 Aufrufe, 3 Kommentare, 1 Danke

Hallo zusammen,

ich muss während einer Umbau Maßnahme ein einige Räume provisorisch (fliegende Verkabelung) mit LAN versorgen.
Zu diesem Zweck habe ich mir einen CISCO SG500-28 ein MGBSX1 MiniGbic ein 50m Duplex LC/LC OM2 Kabel und einige 30 m Patchkabel besorgt.
Der CISCO ist jetzt per LWL mit einem anderen Switch (Netgear GS 748TS) verbunden.

Jetzt zum eigentlichen Problem, wo ich auch mit Adminhandbuch nicht wirklich weiterkomme.
Leider bekomme ich mit LWL nur einen Link auf den Ports 25 und 26 aber nicht bei 27 und 28.
Oder sind 27 und 28 nur fürs Stacking gedacht?

5a78db967d6c407f82195660fffc6443 - Klicke auf das Bild, um es zu vergrößern


Vielen Dank und Gruß
Mitglied: MrNetman
13.09.2013 um 16:31 Uhr
Laut Datenblatt (http://www.cisco.com/en/US/prod/collateral/switches/ps10903/ps12128/dat ...) sind diese Ports anders:
SG500-28 24 GE + 4 GE (5G Stacking) 24 GE 2 Combo GE + 2 1G/5G SFP
vermutlich must du die dann auch auf 1Gbit Autosensing runter ziehen.
Da die SFPs prinzipiell eine höhere Bandbreite können und z.B: für Fiberchannel auch so genutzt werden, kann man die wohl auch im Stacking auf 5 GBit ziehen.

Gruß
Netman
Bitte warten ..
Mitglied: Dobby
14.09.2013 um 01:03 Uhr
Hallo,

das ist ganz einfach zu erklären!
Der Switch ist per Grundeinstellung (Default) im so genannten "nativen Stapelmodus" (native stacking mode) und das ist der Modus
in dem man Switche der gleichen Sorte und von dem gleichen Hersteller (Cisco SG300/500 Serie) stapeln kann.

Wenn man nun Switche von unterschiedlichen Herstellern hat, die man einfach nur miteinander verbinden möchte (Uplink)
dann muss man den Modus von dem "nativen Stapelmodus" in den so genannten "Einzelmodus" (Stand alone Modus)
und dann werden die Switch Ports Nr. 27 & 28 auch in der Übersicht im GUI sichtbar!

GUI > admin > system mode und stack management > und unter "Stack Unit Mode" im drop down Menü dann "standalone" auswählen,
dann sollte es funktionieren.

Gruß
Dobby
Bitte warten ..
Mitglied: cyberjunkie
16.09.2013 um 10:01 Uhr
Zitat von Dobby:
Der Switch ist per Grundeinstellung (Default) im so genannten "nativen Stapelmodus" (native stacking mode) und das ist
der Modus
in dem man Switche der gleichen Sorte und von dem gleichen Hersteller (Cisco SG300/500 Serie) stapeln kann.

Wenn man nun Switche von unterschiedlichen Herstellern hat, die man einfach nur miteinander verbinden möchte (Uplink)
dann muss man den Modus von dem "nativen Stapelmodus" in den so genannten "Einzelmodus" (Stand alone Modus)
und dann werden die Switch Ports Nr. 27 & 28 auch in der Übersicht im GUI sichtbar!

GUI > admin > system mode und stack management > und unter "Stack Unit Mode" im drop down Menü dann
"standalone" auswählen,
dann sollte es funktionieren.

Perfekt. Vielen Dank
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Netzwerkmanagement
gelöst LAG für LWL Strecke über Cisco SG500 notwendig? (26)

Frage von Ex0r2k16 zum Thema Netzwerkmanagement ...

DSL, VDSL
Telekom blockiert immer noch den Port 7547 in ihrem Netz (8)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...