Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Cisco WS-C3508G-XL - VLAN1 nur 10Mbits

Frage Hardware Switche und Hubs

Mitglied: amtgransee

amtgransee (Level 1) - Jetzt verbinden

22.02.2013 um 11:25 Uhr, 1438 Aufrufe, 3 Kommentare

Hi,

ich habe mal eine Frage. Wenn ich in der Webconsole unseres Switches auf "Show Interfaces" gehe, bekomme ich folgende Ausgabe. Soweit alles normal.

VLAN1 is up, line protocol is up
Hardware is CPU Interface, address is 0007.0ea3.6280 (bia 0007.0ea3.6280)
Internet address is 192.168.0.51/24
MTU 1500 bytes, BW 10000 Kbit, DLY 1000 usec,

Was mich nachdenklich macht ist die Zeile "BW 10000 Kbit".
Ist das normal?
Oder läuft das VLAN1 nur mit 10Mbit/s ab?
Mitglied: brammer
22.02.2013 um 13:25 Uhr
Hallo,

was ist den mit der Gegenseite für eine Geschwindigkeit ausgehandelt?

Was passiert wenn du die Geschwindigkeit fest auf 100 MBit/s einstellst?

brammer
Bitte warten ..
Mitglied: MrNetman
22.02.2013 um 13:39 Uhr
Hi be amt,
VLAN Interfaces sind virtuelle Interfaces. Diese können auch krumme Werte haben.
Meist sind die Werte aber höher und vergleichbar der Backplane-Speed.
Aber es ist auch denkbar, dass das VLAN1, das ja als Management VLAN vordefiniert ist, eigentlich nur für diesen Bereich gedacht ist und somit locker mit der Bandbreite auskommen könnte, respektive mit den Zahlenwerten, die korrespondieren, da ja keine Bandbreitenbeschränkung existiert.

Man kann diese Art Inerfaces ja auch für Bandbreitenmessungen und sogar zum Spiegeln / Monitoren verwenden.

Gruß
Netman
Bitte warten ..
Mitglied: peter-
24.02.2013 um 10:39 Uhr
Hi,
die Bandwidth- und Delay-Parameter, die ein "show interface" anzeigt, werden zur internen Berechnung der Routing Metric bei Nutzung von OSPF oder EIGRP benutzt. Der BW-Wert hat also nichts mit der phys. Bandbreite zu tun.

VG

Peter
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Voice over IP
Cisco 2600xm SIP Trunk autentifizieren

Frage von Herbrich19 zum Thema Voice over IP ...

LAN, WAN, Wireless
gelöst Cisco Aironet Radio-Settings (6)

Frage von swisstom zum Thema LAN, WAN, Wireless ...

SAN, NAS, DAS
gelöst Cisco LAG-LACP an Synology RS3614xs+ Bonding Bandbreite zu niedrig (20)

Frage von Ex0r2k16 zum Thema SAN, NAS, DAS ...

LAN, WAN, Wireless
Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot (9)

Frage von 1x1speed zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...