Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Citrix MetaFrame-Server Fehler, E/A-Fehler beim Verbinden

Frage Microsoft Windows Server

Mitglied: gmuero

gmuero (Level 1) - Jetzt verbinden

24.01.2007, aktualisiert 11:44 Uhr, 18231 Aufrufe, 2 Kommentare

Beim Verbinden mit eimem Citrix Server wird ein E/A-Fehler angezeigt. Beim mehrmaligem versuchen funktioniert es plötzlich mit der Verbindung.

Hallo

Beim Verbinden mit einer Citrix MetaFrame-Server kommt folgender Fehler:

"Verbindung zu dem Citrix MetaFrame-Server ist nicht möglich.
Ein E/A-Fehler (Eingabe/Ausgabe) trat beim Verarbeiten Ihrer Anfrage auf.

Versuchen Sie es noch einmal. Wenn Sie weiterhin diese Meldung erhalten, wenden Sie sich an Ihren Citrix Administrator."


Dieser Fehler tauchte erstmals vor zwei Wochen auf. Damals kam er jedoch nur ab und zu und auf nur einem PC. Jetzt, mit der Zeit "verbreitet" sich der Fehler über das ganze Netzwerk und kommt bereits bei vielen PC's.

Nach mehrmaligem versuchen (ca. 5- 10 mal) bekommt er dann die Verbindung plötzlich hin und der User kann sich normal anmelden.

Vielen Dank für Eure Hilfe...

gruss gmuero
Mitglied: tarzan666
24.01.2007 um 10:32 Uhr
hallo, hatte auch schon dieses problem, neuesten client installieren hat bei mir geholfen
Bitte warten ..
Mitglied: oldskool-koban
24.01.2007 um 11:44 Uhr
Ich hatte dieses Problem ebenfalls schon auf mehreren PCs. Wie tarzan666 schon korrekt beschrieben hat, einfach den neusten Citrixclient installieren. Danach funktioniert wieder alles einwandfrei.

http://www.citrix.com/English/SS/downloads/downloads.asp?dID=2755
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(5)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Microsoft Exchange Server Fehler (9)

Frage von MaximWolf zum Thema Exchange Server ...

Monitoring
Mit PRTG auf dem Print Server Fehler erkennen (3)

Link von MarcoG88 zum Thema Monitoring ...

Windows Server
SBS 2011 - Fehler bei Server-Sicherung (20)

Frage von Irolan zum Thema Windows Server ...

MikroTik RouterOS
gelöst Fehler beim Dude-Server(tile) nach Downgrade

Frage von SauBaer2014 zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (17)

Frage von Unwichtig zum Thema Netzwerkmanagement ...