Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Citrix WebInterface - Installationsfehler

Frage Microsoft Windows Server

Mitglied: Manuel0307

Manuel0307 (Level 1) - Jetzt verbinden

01.03.2008, aktualisiert 05.03.2008, 3727 Aufrufe, 1 Kommentar

Ich habe ein Problem bei der Installation vom Citrix WebInterface 4.0. Es kommt die Fehlermeldung, die im Bild beschrieben ist. Ich habe schon alles versucht, jedoch bin ich jetzt mit meinem Latein am Ende. Nach dem starten vom WinZip Selfextractor, bei der Installation vom WebInterface erscheint die Fehlermeldung. Bei der Citrix - Version handelt es sich um 4.0 in deutsch. Alle anderen Komponenten und Feautures wurden problemlos installiert.
Danke für die Antworten.

539854460dd6ace1f32f19b9e899a240-fehler - Klicke auf das Bild, um es zu vergrößern
Mitglied: Jokersad
05.03.2008 um 07:25 Uhr
Moin,

wenn ich das so lese würde ich sagen, dass es an einer falschen oder falsch gepatchten .NET Version liegt. Ich meine mal etwas davon in der Citrix Knowlegebase gelesen zu haben.

Mehr fällt mir dazu auch nicht ein. Bei mir hat die WI Inst immer tadellos funktioniert...

Joker
Bitte warten ..
Ähnliche Inhalte
Windows Server
Citrix Laufwerk ohne Sitzung verwenden? (2)

Frage von dodo-r zum Thema Windows Server ...

Windows Server
Citrix-Session auf RDS-Session-Host (3)

Frage von BirdyB zum Thema Windows Server ...

Windows Server
"Do you trust this printer" bei jedem Druck von Citrix via Server 2k8 R2 (4)

Frage von diematrix125 zum Thema Windows Server ...

Xenserver
gelöst Citrix XA 76 - Auto-Created Printers schlägt fehl mit Status 0x7A und EventID 1116

Frage von diematrix125 zum Thema Xenserver ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...