Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Client benutzt die GPO nicht

Frage Netzwerke

Mitglied: sascha1304

sascha1304 (Level 1) - Jetzt verbinden

01.05.2010 um 17:57 Uhr, 3112 Aufrufe, 1 Kommentar

Hallo Forummitglieder,

ich habe einen Windows Server 2003 und wollte einen WSUS-Server darauf aufsetzen. Als Client benutze ich ein Notebook mit Windows XP SP2

Folgendes Problem hat sich eingestellt:

Wenn ich das Notebook in der Domäne anmelde, wird die GPO, die ich im GPMC eingestellt habe nicht komplett ausgeführt. Die Benutzereinstellungen werden angewendet, aber die Computereinstellungen, die die Pfade für den WSUS-Server enthalten, werden übersprungen.

Ich habe schon die Netzwerkeinstellungen überprüft und denke, dass sie korrekt eingestellt sind.

Trotzdem bekomme ich beim Ansehen des Anwendungsprotokolls auf dem Client eine Fehlermeldung, dass der Domänencontrollername nicht ermittelt werden konnte. Und dass die Anwendung der GPO abgebrochen wurde.

Der DNS arbeitet einwandfrei beim Testen mit nslookup.

Netdiag meldet keine Fehler bei der Überprüfung und bei dcdiag ist nur die Prüfung auf systemlog failed, sollte aber bei diesem Problem denke ich nicht der Fehler sein.

Hoffe ihr könnt mir aufgrund der Beschreibung helfen, wenn nicht, bitte fragen!

Grüße
Sascha
Mitglied: sascha1304
01.05.2010 um 18:27 Uhr
Problem ist schon gelöst,

ich denke bei mir war das Problem, dass ich in den Einstellungen der Netzwerkkarte des Servers den Router als Standardgateway angegeben habe. Der Server hat aber keine Verbindung mehr zum Router. Ich würde behaupten, dass dadurch die Ermittlung des Domänencontrollernamens gestört wurde. Jedenfalls funktioniert die GPO und der WSUS nach der Änderung.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO werden nicht an Window 7 Clients vergeben (5)

Frage von Tealk144 zum Thema Windows Server ...

Windows Update
gelöst WSUS Clients werden trotz GPO nicht erkannt (6)

Frage von 115122 zum Thema Windows Update ...

Microsoft
Domain-Client: lokaler User soll ebenfalls domain gpo nutzen (1)

Frage von thomasreischer zum Thema Microsoft ...

Windows 7
gelöst Energieoptionen über GPO (10)

Frage von JensDND zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...