Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Client lässt sich von der Domäne nicht lösen

Frage Microsoft Windows Server

Mitglied: Wid0kej

Wid0kej (Level 1) - Jetzt verbinden

16.01.2014 um 19:22 Uhr, 1442 Aufrufe, 8 Kommentare

Hallo

Ich kämpfe seit Tagen mit einem schwer beschädigten Server ( http://www.administrator.de/content/detail.php?nid=359279&id=226317 ) und habe jetzt entschieden, die Client Rechner aus der Domäne zu nehmen um den Server komplett neu zu installieren. Bei einem Rechner will das aber nicht klappen, ich kann über Systemsteuerung\System den Rechner (Windows Seven Proffessionell 64) nicht abmelden um in eine Arbeitsgruppe zu wechseln. Das klicken auf "Einstellungen ändern" öffnet mir kein uac prompt und auch das abschalten von uac ändert nichts. Das Fentster mit Systemeigenschaften wird auf diesen Rechner nicht aufgerufen.

Ich versuchte über den Server den Rechner zu lösen mit den Computerverwaltungstool und später über die Konsole:
01.
net computer \\workstationname /del
Das schien in beiden Fällen zu klappen, aber zu früh gefreut - der Rechner behauptet weiterhin er sei in der Domäne, doch nun lassen sich die Domänen-Benutzer nicht mehr anmelden (Profil nicht gefunden).

Lässt sich das irgendwie noch hinbiegen oder muss ich den Rechner neu installieren?
Mitglied: certifiedit.net
16.01.2014 um 19:40 Uhr
Hallo,

wenn du den Rechner - später, in die neue Domäne übernimmst sollte das Problem aus der Welt sein. Adminrechte hast du noch per lokalem User?

Beste Grüße,

Christian
Bitte warten ..
Mitglied: Wid0kej
16.01.2014 um 21:14 Uhr
Ja, die habe ich. Hoffentlich wird das auch so sein. Danke erstmal.
Bitte warten ..
Mitglied: certifiedit.net
16.01.2014 um 21:20 Uhr
OK, damit wird das definitiv etwas ;)
Bitte warten ..
Mitglied: DerWoWusste
16.01.2014 um 23:38 Uhr
Moin.
Nimm mal ein anderes Adminprofil zur Hand, vielleicht nur Profilkorruption.
Bitte warten ..
Mitglied: Wid0kej
25.01.2014, aktualisiert um 19:57 Uhr
Leider habe ich nach der Neuinstallation des Servers weiterhin das Problem. Ich habe den Rechner per Befehlszeile auf dem Server wieder in die Domäne aufgenommen, die DNS IP auf dem Client auf die des Server umgestellt und seither kann ich mich wieder nicht anmelden als der Benutzer oder Domänenadministrator. Ich bekomme dann immer diese Fehlermeldung:
83e160aabbb926138b010c380c7dc02e - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Wid0kej
25.01.2014 um 19:59 Uhr
Auf den Client habe ich das Konto des Domänenbenutzers und des Domänenadmins mit einer anderen Endung versehen, damit es nicht mehr erkann wird. Doch ich bekomme weiterhin die unten verlinkte Meldung auf dem Client beim einloggversuch.

Wenn ich auf den Client den DNS Eintrag auf den Router umstelle, dann komme ich rein in ein lokales profil.
Bitte warten ..
Mitglied: DerWoWusste
26.01.2014 um 11:32 Uhr
Hi.

Log Dich am Client als lokaler Admin ein, nimm ihn aus der Domain, reboot und wieder rein.
Bitte warten ..
Mitglied: colinardo
26.01.2014, aktualisiert um 11:54 Uhr
Zitat von DerWoWusste:
Log Dich am Client als lokaler Admin ein, nimm ihn aus der Domain, reboot und wieder rein.
versuche ich ihm auch gerade in seinem Doppelpost von heute klar zu machen ....
http://www.administrator.de/forum/benutzerprofile-besch%c3%a4digt-sbs-2 ...
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Client in Domäne via VPN Verbindung aufnehmen (6)

Frage von Robgro zum Thema Windows Userverwaltung ...

Windows Userverwaltung
gelöst AD Kennwort ändern bei WIN10, oder WIN7 Client an Domäne nicht möglich : (17)

Frage von xtra-long zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...