Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Client sendet Spam über Exchange, Virus?!?!

Frage Internet E-Mail

Mitglied: Rapante90

Rapante90 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 16:30 Uhr, 9881 Aufrufe, 4 Kommentare

Hallo zusammen
Ich habe Folgendes Problem.
Bei uns bekommen mehrere Clients Spam Emails bzw. den bericht, dass die Email nicht zugestellt werden konnte.
Das komische daren ist, dass die nur ein EINER benutzergruppe auftritt.
Bin mir fast sicher, dass ein Virus dafür verantwortlich ist, allerdings sind alle Rechner mit Trend Micro überwacht und der Panda Online Scan hat ebenfalls nichts entdeckt.
Die Nachricht, die die Cleints bekommen sieht folgender maßen aus.


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: bd53fc4b62.eb5b92's discount.Cheapest Vyagra Cyalis Online.
Gesendet am: 26.03.2008 18:29

Folgende Empfänger konnten nicht erreicht werden:

bd53fc4b62.eb5b92@adler.ch am 27.03.2008 10:17
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<mail.adler.ch #5.1.1>

Ist das ein bekanntes Problem?
Danke im Vorraus Gruß Neinhaus
Mitglied: 63586
03.04.2008 um 11:27 Uhr
Moin,

scheint so, daß Spammer die E-MAil-Addy als Absender angeben.

Ist die Betroffene Gruppe von extern über diese E-MAil-Addy erreichbar?

Dann scheint es nicht von eurem Server verschickt zu werden.

Gruß alki75
Bitte warten ..
Mitglied: StefanKittel
03.04.2008 um 11:27 Uhr
Hallo,

das Problem kann 2 Ursachen haben
a) Ihr bekommt nur von Außen diesen NDR da Jemand Eure Email-Adresse als Absender mißbraucht hat
b) Ist Euer Server direkt per SMTP ans Internet angeschlossen?
Exchange nimmt bekanntermaßen Mails entgegen von denen er eigentlich wissen müßte das er dieser gar nicht zustellen kann/soll/darf.

Hier sieht man den Effekt
http://www.abuse.net/relay.html

Stefan
Bitte warten ..
Mitglied: Dani
03.04.2008 um 14:59 Uhr
Hallo,
schau mal die Beiträge der letzten 48h an. Dort haben wir das Thema indirekt schon angesprochen.


Grüße
Dani
Bitte warten ..
Mitglied: Rapante90
03.04.2008 um 16:30 Uhr
Danke für die schnelle Antowort.
Es scheint ein internes Problem zu sein, da der GFI mail Essentials Monitor keinerlei komische Emails aufweisst.
Wir sind direkt über SMTP mit dem Internet verbunden.
Habe auf einem Rechner den Virus trj/cumiz gefunden.

Das ist der Hijack This Log des infizierten Rechners.
Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 12:32:06, on 03.04.2008
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\WINDOWS\system32\HPZipm12.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Programme\Citrix\ICA Client\ssonsvr.exe
C:\WINDOWS\system32\wscntfy.exe
C:\WINDOWS\Explorer.EXE
D:\Programme\ScanSoft\PaperPort\pptd40nt.exe
C:\windows\system32\ipf.exe
D:\Programme\HP\HP Software Update\HPWuSchd2.exe
D:\Programme\HP\ToolBoxFX\bin\HPTLBXFX.exe
D:\Programme\HP\HP UT\bin\hppusg.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
C:\Programme\Citrix\ICA Client\pnagent.exe
C:\WINDOWS\system32\rundll32.exe
C:\WINDOWS\system32\wuauclt.exe
C:\WINDOWS\system32\userinit.exe
C:\Dokumente und Einstellungen\Administrator\Anwendungsdaten\U3\000017F9AC652F50\LaunchPad.exe
I:\HiJackThis.exe

O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O3 - Toolbar: Yahoo! Toolbar mit Pop-Up-Blocker - {EF99BD32-C1FB-11D2-892F-0090271D4F88} - C:\Programme\Yahoo!\Companion\Installs\cpn\yt.dll
O4 - HKLM\..\Run: [SSBkgdUpdate] "C:\Programme\Gemeinsame Dateien\Scansoft Shared\SSBkgdUpdate\SSBkgdupdate.exe" -Embedding -boot
O4 - HKLM\..\Run: [PaperPort PTD] D:\Programme\ScanSoft\PaperPort\pptd40nt.exe
O4 - HKLM\..\Run: [IndexSearch] D:\Programme\ScanSoft\PaperPort\IndexSearch.exe
O4 - HKLM\..\Run: [ifp] c:\windows\system32\ipf.exe
O4 - HKLM\..\Run: [HP Software Update] "D:\Programme\HP\HP Software Update\HPWuSchd2.exe"
O4 - HKLM\..\Run: [ToolBoxFX] "D:\Programme\HP\ToolBoxFX\bin\HPTLBXFX.exe" /enum:on /alerts:on /notifications:on /systrayIcon:on /fl:on /fr:on /appData:on
O4 - HKLM\..\Run: [HPUsageTracking] D:\Programme\HP\HP UT\bin\hppusg.exe "D:\Programme\HP\HP UT\"
O4 - HKLM\..\Run: [Synchronization Manager] %SystemRoot%\system32\mobsync.exe /logon
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKUS\S-1-5-19\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\CTFMON.EXE (User 'Default user')
O4 - Global Startup: Adobe Reader - Schnellstart.lnk = C:\Programme\Adobe\Acrobat 7.0\Reader\reader_sl.exe
O4 - Global Startup: Program Neighborhood Agent.lnk = C:\Programme\Citrix\ICA Client\pnagent.exe
O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - D:\PROGRA~1\MICROS~1\OFFICE11\REFIEBAR.DLL
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://acs.pandasoftware.com/activescan/as5free/asinst.cab
O17 - HKLM\System\CCS\Services\Tcpip\Parameters: Domain = MEM.local
O17 - HKLM\Software\..\Telephony: DomainName = MEM.local
O17 - HKLM\System\CS1\Services\Tcpip\Parameters: Domain = MEM.local
O17 - HKLM\System\CS2\Services\Tcpip\Parameters: Domain = MEM.local
O23 - Service: Pml Driver HPZ12 - HP - C:\WINDOWS\system32\HPZipm12.exe

--
End of file - 3832 bytes

Falls jemanden etwas auffällt bitte melden.
Und danke für die schnelle Antwort ;)
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 Spam (8)

Frage von halington zum Thema Exchange Server ...

Exchange Server
Exchange Edge 2013 Spam Schleuder (6)

Frage von gt1988tg zum Thema Exchange Server ...

Exchange Server
Exchange Sendet keine Mail mehr an den Exchange (2)

Frage von fundave3 zum Thema Exchange Server ...

Exchange Server
Exchange Server 2013 sendet nicht (2)

Frage von NiklasRohrer zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...