Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients brauchen sehr lange um die Seite von SharePointServices aufzubauen.

Frage Microsoft Windows Server

Mitglied: Cayman

Cayman (Level 1) - Jetzt verbinden

21.03.2006, aktualisiert 02.06.2006, 3701 Aufrufe, 2 Kommentare

Morgen,

ich habe ein kleines Problem mit SharePointServices. Und zwar braucht der IE Clientseitig innerhalb der Firma sehr lange bis er die Seite von unserem SharePointServices Server aufgebaut hat. Wenn die Teamwebsite einmal geladen (gefunden) wurde funktioniert alles top. Ich denke das Problem ist das
wir unseren Server hier für den Helpdesk nicht in die Domäne der Firma miteifnehmen dürfen. (Ich bin externer und mir wurde erlaubt einen eigenen Server zu betreiben für unsere 'Spielchen' nur in die Domäne darf er nicht. Haben wir noch andere Möglichkeiten den Zugriff zu beschleunigen oder hat es nichts damit zu tun das der Server nicht in der Domäne ist?

Konfiguration hier in der Firma > MS Netzwerk fast ausschließlich Server 2003 Rechner.

Gruss & besten Dank!
Marc

P.S Am Server selbst geht die Teamwebsite sehr schnell auf.
Mitglied: Plominski
01.06.2006 um 20:54 Uhr
Grüße

betrifft das nur den ersten Clientanmeldeprozess?

Wenn ja, der IIS setzt periodisch die SQL Datenbank Offline ... und nach erneuter Ynforderung (IE) wird diese wieder komplett Online gefahren, was beim "erst" loggin "wieder" etwas dauert *G*

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Cayman
02.06.2006 um 10:01 Uhr
Ahhh.

Wusste ich nicht.

Besten Dank für die Info.

Gruss
Marc
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...

Microsoft
Extrem lange Bootzeit einiger Server (9)

Frage von Shnuuu zum Thema Microsoft ...

Windows Update
Clients reporten nicht an WSUS (6)

Frage von mk139 zum Thema Windows Update ...

Virtualisierung
OpenSource Desktop-Virtualisierung für Thin-Clients (7)

Frage von Fenris14 zum Thema Virtualisierung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...