Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

clients in Domäne einbinden, ok, aber Progs starten nicht

Frage Microsoft

Mitglied: Klucki

Klucki (Level 1) - Jetzt verbinden

19.06.2007, aktualisiert 20.06.2007, 3438 Aufrufe, 5 Kommentare

Hoffendlich bin ich hier richtig

Hallo Leute,
ich komme einfach nicht mehr weiter. Wir haben jetzt endlich in der Firma einen 2003 Server.
Auf den Clients hatten alle User immer Adminrechte. Nun habe ich die Clients in die Domäne eingebunden, hat alles perfekt geklappt. Netztlaufwerke, alles OK.
Nun mein Problem:
Wenn die Clients in der Domäne angemeldet sind, geht kein Outlook und sonstiges office mehr.
Wenn Sie sich lokal anmelden ist alles OK.
Habe dann versucht, einfach die Usereinstellungen in den neuen Namen zu kopieren. Verknüpfungen und so hat auch geklappt. Nur office geht net. Firefox und so war ok.
Kann mir jemand helfen??

Greetz
Klucki
Mitglied: Klucki
19.06.2007 um 14:45 Uhr
Sorry, hab vergessen, es gab früher keine Domäne. Ist der 1. Server hier im Haus
Bitte warten ..
Mitglied: snopy81
19.06.2007 um 15:30 Uhr
versuch das mal:
Nutzerprofil löschen;lokales Adminprofil in den Default User kopieren;Nutzer anmelden
Bitte warten ..
Mitglied: Klucki
19.06.2007 um 19:36 Uhr
versuch das mal:
Nutzerprofil löschen;lokales
Adminprofil in den Default User
kopieren;Nutzer anmelden

Hab ich gemacht, klappt nicht. Werden automatisch wieder die defaulteinstellungen geladen.
Wenn ich Outlook starte, kommt der Installer und wird dann beendet:
Teh operation faild due to an installation problem. Restart Outlook and try again. If the problem persists, please reinstall.

Genau das möchte ich vermeiden, alle Kisten neu zu installieren.
Ich vermute, das es an der SSID liegt. bin aber nicht sicher.

Hat vielleicht jemand noch eine Idee, wie ich die Neuinstallation umgehen kann??
Bitte warten ..
Mitglied: dhmaniac
20.06.2007 um 13:34 Uhr
Gibt es einen Eintrag im Eventlog (Start - ausführen - eventvwr.msc)?

Ist die Gruppe 'Domänen-Benutzer' bzw. der jeweilige User in der lokalen Gruppe der Administratoren eingetragen?

Mit freundlichen Grüßen
Daniel
Bitte warten ..
Mitglied: Klucki
20.06.2007 um 14:45 Uhr
Der Fehler liegt da, das Office damals als lokaler User mit Adminrechten installiert wurde.
Ich habe jetzt einfach auf meiner Kiste, natürlich nach Backup, mein Office deinstalliert und danach als lokaler Admin wieder installiert.
Jetzt geht es. Da ich aber noch einige Kisten habe, und nicht überall Office neu installieren möchte, suche ich nach einer Möglichkeit, die Registry so zu verbiegen, das mir die Neuinstallation erspart bleibt.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (3)

Frage von griss0r zum Thema Windows Netzwerk ...

Netzwerkgrundlagen
Entfernten PC in meine Domäne einbinden (5)

Frage von braesident zum Thema Netzwerkgrundlagen ...

Windows 7
Tool für Clients zum Drucker einbinden (6)

Frage von DragonKill zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...