Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Clients haben nach der Domänen Anmeldung laut Netzwerk -und Freigabecenter keinen Internetzugang

Frage Microsoft Windows Netzwerk

Mitglied: minimalwerk

minimalwerk (Level 1) - Jetzt verbinden

03.04.2014 um 11:22 Uhr, 1259 Aufrufe, 8 Kommentare

Hallo liebe Community,

wir haben hier 8 WinXP Clients durch Win7 Pro Clients abgelöst. Hat auch alles soweit funktioniert und die Clients arbeiten reibungslos.
Eine Sache wirft jedoch ein Fragezeichen auf. Direkt nach der Domänen Anmeldung erscheint unten rechts im Netzwerk das gelbe Ausrufezeichen mit dem Hinweis, dass kein Internetzugang erreichbar wäre. Starte ich einen Browser und rufe eine Seite auf funktioniert dies sofort. Ab diesem Moment ist das Ausrufezeichen dann auch weg.

Mittels ipconfig habe ich mir auch die Einstellungen angeschaut. DCHP, Gateway usw. werden korrekt angezeigt. Laufwerksfreigaben welche durch GPO's gereglet sind werden auch ordnungsgemäß durchgereicht. Hat einer ne Idee woran das liegen könnte?

LG, Frank
Mitglied: Dani
03.04.2014 um 11:27 Uhr
Guten Morgen Frank,
habt ihr einen Proxyserver im Einsatz?


Grüße,
Dani
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 11:31 Uhr
Zitat von Dani:

Guten Morgen Frank,
habt ihr einen Proxyserver im Einsatz?

Guten Morgen Dani

nein, haben wir nicht.... wirklich seltsam. Es läuft zwar alles aber irgendwo muss da ja ein Fehler sein. Dieses Phänomen tritt auch wirklich nur bei diesen 7 neuen Clients auf. Bei den restlichen 5 bestehenden Win7 Clients (die waren schon vorher da) tritt dies nicht auf.

LG
Bitte warten ..
Mitglied: DerWoWusste
03.04.2014 um 11:37 Uhr
Moin.

Kein Grund zur Sorge, normales Verhalten, wenn die Tests zur Bestimmung der Konnektivität noch laufen.
Bitte warten ..
Mitglied: Lochkartenstanzer
03.04.2014, aktualisiert um 11:56 Uhr
Moin,

manchmal klappt die zuordnung vom netzwerk zu "Arbeitsplatz", "Heimnetz" und "öffentliches Netz" nicht einwandfrei. hast Du mal geprüft, ob das windows 7 eventuell der Meinung ist, daß die Kisten in einem öffentlichen oder unbekannten Netz stecken? Da habe ich bei Kunden schon ähnliche Dinge erlebt, die weg waren, sobald man Windows gesagt hat, daß das LAN ein Arbeitsplatznetzwerk ist.

lks
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 15:16 Uhr
Zitat von DerWoWusste:

Moin.

Kein Grund zur Sorge, normales Verhalten, wenn die Tests zur Bestimmung der Konnektivität noch laufen.

Die Umsetzung war letztes Wochenende. Sprich seit 4 Arbeitstagen tritt dieses Problem auf.

LG
Bitte warten ..
Mitglied: minimalwerk
03.04.2014 um 15:18 Uhr
Zitat von Lochkartenstanzer:
manchmal klappt die zuordnung vom netzwerk zu "Arbeitsplatz", "Heimnetz" und "öffentliches
Netz" nicht einwandfrei. hast Du mal geprüft, ob das windows 7 eventuell der Meinung ist, daß die Kisten in einem
öffentlichen oder unbekannten Netz stecken?

ja, dies hatte ich schon geprüft. Hatte sogar schon manuell einmal umgestellt und dann wieder auf Arbeitsplatz zurück.

LG
Bitte warten ..
Mitglied: DerWoWusste
03.04.2014 um 17:07 Uhr
Sprich seit 4 Arbeitstagen tritt dieses Problem auf.
Schon klar. WIndows prüft, ob gewisse Dateien runterladbar sind, dann geht das "?" weg. Warum es erst weggeht, wenn Du den Browser geöffnet hast? Windows' Wege sind manchmal unergründlich. Wahrscheinlich geht es auch ohne nach kurzer Zeit weg, schau nochmal genau hin.
Bitte warten ..
Mitglied: minimalwerk
04.04.2014 um 09:33 Uhr
es ist tatsächlich so, dass das Ausrufezeichen nach paar Minuten auch von selbst weggeht... naja, befriedigend finde ich das jetzt nicht :/

LG
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Keine Netzwerkadapter im Netzwerk- und Freigabecenter (3)

Frage von honeybee zum Thema Windows Netzwerk ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (16)

Frage von FlorianN zum Thema Windows Server ...

Windows 7
gelöst Windows Client Anmeldung bei zwei identischen Domänen (11)

Frage von creeko zum Thema Windows 7 ...

Internet Domänen
gelöst Kein Internetzugriff für einige Clients im Netzwerk (23)

Frage von rapidshare zum Thema Internet Domänen ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...