Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients holen sich per DHCP keine neue Adresse

Frage Microsoft Windows Server

Mitglied: StefanKittel

StefanKittel (Level 4) - Jetzt verbinden

04.04.2008, aktualisiert 22:09 Uhr, 3390 Aufrufe, 2 Kommentare

Hallo,

ich habe hier ein Netzwerk mit einem 2003 SBS Premium und ca. 40 Windows XP Prof. Clients.

Alles mit den aktuellsten ServicePacks.
Im Prinzip funktioniert auch alles, aber...

Die Clients bekommen per DHCP Ihre Adresse.
Aber wenn Sie erst mal eine haben holen Sie sich keine neue.

Ich mußte den IP-Range für DHCP verändern und die Clients haben sich nicht dafür interessiert.
Server und Clients aus. Alles neu starten. Alle Clients arbeiten mir Ihrer alten Adresse und können sich nicht an die Domäne anmelden.

Wenn ich nun den PCs feste IP-Adressen geben ist alles OK. Und zurück zu DHCP holen Sie sich auch brav eine. Aber danach nicht wieder.

Ich habe bei Google viel zu diesem Thema gefunden. Aber keine Lösung

Hat Jemand einen Tipp für mich?

Stefan
Mitglied: DerSchorsch
04.04.2008 um 19:38 Uhr
Hallo,

das Problem hatte ich auch mal. Ursache war irgendetwas am ISA2004. Eigentlich "sah" alles gut aus, aber genau das Problem, das du auch hast. Ich habe dann schlussendlich eine neue Regel erstellt, und dann ging es wieder. Was an der alten kaputt war, habe ich leider nicht herausgefunden.

In der ISA-Verwaltung an erster Position eine neue Zulassungsregel mit den Einstellungen: "Gesamter Datenverkehr" von "Intern & Lokaler Host" zu "Intern & Lokaler Host" zugelassen.

Gruß,
Schorsch
Bitte warten ..
Mitglied: StefanKittel
04.04.2008 um 22:08 Uhr
Hallo,

leider gibts hier keinen ISA

es gibt nur den SBS 2003 (DNS, DHCP) und den DSL-Router mit NAT
Keine Firewall in dem Sinne

Stefan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
DHCP Mac Adresse einer IP zuweisen (8)

Frage von vikozo zum Thema Netzwerkmanagement ...

Windows Netzwerk
gelöst Reservierte DHCP Adresse wird nicht verwendet (7)

Frage von Markus1977 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (17)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...