Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Clients kommunzieren nicht mir WSUS

Frage Microsoft Windows Server

Mitglied: wiesi222

wiesi222 (Level 1) - Jetzt verbinden

11.04.2011 um 14:47 Uhr, 4773 Aufrufe, 3 Kommentare

Mahlzeit,

bei uns im Netzwerk (auf drei Standorte verteilt) haben wir für jeden Standort einen eigenen WSUS laufen. Der "Haupswsus" steht bei uns in der Zentrale und die an den Standorten sind replikate davon.

Seit geraumer Zeit zeigen die Standorte ein etwas eigenständiges verhalten. Nur zur Info die WSUS Einstellungen werden alle per GPO mit ClientnSite Targeting zugewiesen, der Port mit 8530 wird auch mitgeschickt, so die Info aus Dokusnap. Nur verhalten sich die "Satellitenwsus" wiederum total anders obwohl wie schon erwähnt alle die selbe konfig haben.

Standort 1:

Synchronisierung fukntioniert,
die meisten Clients werden nicht angezeigt, weder in den dafür vorgehenen Gruppen noch unter nicht zugewiesene Computer
komischerweise sehe ich nur 2 clients (Wsus und einen Client in nicht zugewiesene Computer)


Standort 2:

Synchronisierung funktioniert nicht (oder nur teilweise 1 von 4 versuchen)
die meisten Clients werden nicht angezeigt, weder in den dafür vorgehenen Gruppen noch unter nicht zugewiesene Computer
komischerweise sehe ich nur 2 clients (Server und einen Client in nicht zugewiesene Computer)


BITTE UM HILFE

Many Thanks
Mitglied: 60730
12.04.2011 um 00:19 Uhr
moin,

ich nehme mal nicht an, dass beide Wssus die HosePlatten voll haben und deswegen schlapp gemacht haben...

schau doch einfach nur auf einen (nicht den einen) Client in den standorten nach, was da läuft.
Im Windowsupdatelog siehst du was der mit wem machen will und via gpresult, was er über die GPo bekommt.
Und dann änderst du den gefundenen Fehler raus und wartest einen Tag.

Gruß
Bitte warten ..
Mitglied: wiesi222
12.04.2011 um 08:29 Uhr
Guten Morgen,

also erstmal danke für Deine frühe/späte Antwiort .

Ich habe gestern schon auf beiden Seiten Server/Clients die GPO´s überprüft, diese werden augenscheinlich angenommen so die Info von Gpresult und der Gruppenrichtlinienergebnisse am Server (DC). Die HDD´s haben auch genügend Platz (77GB).

Ich weiss echt nicht mehr wo ich ansetzen soll, kann es evtl an einer zu schwachen I-netleitung liegen, dass die nicht Syncen ?

lg
Bitte warten ..
Mitglied: wiesi222
12.04.2011 um 14:05 Uhr
hy,

danke für Deine Hilfe, ich habs mittlerweile rausgefunden was die sau war. Die WSUS DB hatte nen schaden, WSUS neu installiertm, clients melden sich wieder, fertich !
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Update
WSUS zeigt max. 69 Clients an (2)

Frage von TheGoodOne zum Thema Windows Update ...

Windows Update
gelöst Clients reporten nicht an WSUS (15)

Frage von mk139 zum Thema Windows Update ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...