Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients (nicht alle) haben nach ca. 45 Minuten keine Verbindung mehr auf SBS2003

Frage Microsoft Windows Server

Mitglied: Kagerbauer

Kagerbauer (Level 1) - Jetzt verbinden

03.06.2005, aktualisiert 01.12.2006, 27232 Aufrufe, 11 Kommentare

SBS2003 Server und 10 Clients mit WIN XP - 4 dieser Clients verlieren alle 45 Minuten Ihre Netzlaufwerke bzw... den Serverzugriff
auf welchem auch die Servergespeicherten-Profile liegen.

SBS2003 Server und 10 Clients mit WIN XP - 4 dieser Clients verlieren alle 45 Minuten Ihre Netzlaufwerke bzw... den Serverzugriff
auf welchem auch die Servergespeicherten-Profile liegen. Per Ping ist der Server immer noch zu erreichen, Exchange geht auch zum Teil weiter. DNS ist auch in Ordnung.


Ereignisprotokoll des Clients führt unter Anwendungen folgende 3 Fehler auf....

1.
Der Domänencontrollername für das Computernetzwerk konnte nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

2.
Die automatische Zertifikatregistrierung für "lokaler Computer" konnte keine Verbindung zum Active Directory (0x8007054b) herstellen. Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden.
Die Registrierung wird nicht durchgeführt.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

3.
Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es konnte keine Verbindung hergestellt werden. ). Die Verarbeitung der Gruppenrichtlinie wurde abgebrochen.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Zwei weitere Einträge unter Sicherheit sind sehr auffällig...

1.
Es steht kein Domänencontroller für die Domäne INGKONTOR aus folgendem Grund zur Verfügung:
Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar. .
Stellen Sie sicher, dass der Computer mit dem Netzwerk verbunden ist, und versuchen Sie es erneut. Wenden Sie sich an den Domänenadministrator, wenn das Problem weiterhin besteht.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

2.
Das Sicherheitssystem hat einen versuchten Herunterstufungsangriff für den Server cifs/DATENSERVER festgestellt. Der Fehlercode des Authentifizierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.



Habe die Kerberos Richtlinien aktiviert, deaktiviert. nich definierte definiert und alles wieder auf Standard zurückgestellt.
Alles ohne Erfolg.

Hat jemand Rat ????

Mit freundlichen Grüßen
Christian
Mitglied: yumper
03.06.2005 um 16:28 Uhr
DENKE mal das greift der SP1 Fehler zu

Installiere zunaechst das WIN2003-SP1
dann das Update welches dir XPSP2 in die Cleintsapps kopiert
der Link dazu sthet weiter unten in der DOwnloadpage
und zum Schluss das seit ein Paar Tagen erhältliche
SBS-SP1 dann sollte es funktionieren
Bitte warten ..
Mitglied: yumper
03.06.2005 um 16:31 Uhr
Habs noch vergessen

SBS 2003 will zu den standard 5 Clientlizenzen
weitere 5 Lizenzen eingetragen haben,
damit auch alles supi funktioniert.
Bitte warten ..
Mitglied: Kagerbauer
03.06.2005 um 16:34 Uhr
Hallo,

vielen Dank für deine Hilfe, aber das ist mir auf einemal zuviel....
Wieso besteht das Prob dann nicht auf allen Clients????

Wir haben 10 Lizenzen eingetragen....

1. Ich installiere am Server falls nicht vorhanden ServicePack 1.
2. Dann auf den Clients XP ServicePack2 (wirklich nötig?)
3. Und zum Schluss wieder am Server ein sogenánntes SBS-SP1 .

Was läuft dann da schief?

Vielen Dank im Vorraus.

Mit freundlichen Grüßen
Kagerbauer
Bitte warten ..
Mitglied: yumper
03.06.2005 um 16:40 Uhr
Punkt 2 wird auch auf dem Server installiert
aber ohne dieses Update meckert das
SBS2003 Servicepack immer


Auf den Clients muss nichts installiert werden
Bitte warten ..
Mitglied: pc-pure
03.06.2005 um 17:34 Uhr
Wenn Exchange ebenfalls auf dem Server ist:

Nach dem Server 2003 SP1 noch einmal das SP1 für Exchange.

Nicht vergessen!!!! Der braucht das dann noch einmal.
Bitte warten ..
Mitglied: Kagerbauer
03.06.2005 um 17:44 Uhr
Oh je Ihr überfordert mich,

ich der absolute Anti Update Spezialist....
Ich soll wirklich auf dem WINDOWS 2003 SBS das ganz normale Windows XP ServicePack 2 installieren, sprich vorher von www.microsoft.de downloaden und draufklatschen. Macht das kein problem ? Kann ich fast nicht glauben, aber wenn profis mir das sagen.

Das Exchange Update lade ich mir auch gleich runter. Werden den diese Updates nicht automatisch installiert, da ich ja "Updates automatisch installieren" am Server aktiviert habe.

Wie kann ich sehen welche Updates bereits installiert sind?

Mit freundlichen Grüßen
Kagerbauer
Bitte warten ..
Mitglied: pc-pure
03.06.2005 um 17:54 Uhr
Neeeeeeeeeeiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiin!!!!!!!!!

Instalationsanleitung unter:

http://www.microsoft.com/downloads/details.aspx?FamilyID=b6f8a4c0-b707- ...

Ignoriere bitte die beiden Updates:

Windows Small Business Server 2003-Update: KB 872769
Windows Small Business Server 2003-Update: KB 884032

Die am Ende von Schritt eins stehen.

Die brauchst du hier nicht, die macht automatisch Schritt 5 mit.


Und nicht das SP2 für XP installieren!!!!!!!!

Schritt 5 ist das Update für die Clientbereitstellung von XP2SP2.


Folge der Anleitung und alles wird gut.

Gruss

Christian
Bitte warten ..
Mitglied: Kagerbauer
04.06.2005 um 17:16 Uhr
Hallo,

so endlich alles erledigt, leider ohne Erfolg. Das Problem besteht nachwievor.....

Client Ereignisprotokoll...

Um 16:17
Es steht kein Domänencontroller für die Domäne INGKONTOR aus folgendem Grund zur Verfügung:
Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar. .
Stellen Sie sicher, dass der Computer mit dem Netzwerk verbunden ist, und versuchen Sie es erneut. Wenden Sie sich an den Domänenadministrator, wenn das Problem weiterhin besteht.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Um 17:02
Das Sicherheitssystem hat einen versuchten Herunterstufungsangriff für den Server cifs/DATENSERVER festgestellt. Der Fehlercode des Authentifizierungsprotokolls Kerberos war "Es stehen momentan keine Anmeldeserver zur Verfügung, um die Anmeldeanforderung zu verarbeiten.
(0xc000005e)".

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Um 17:02
Das Sicherheitssystem konnte keine sichere Verbindung mit dem Server cifs/DATENSERVER herstellen. Es war kein Authentifizierungsprotokoll verfügbar.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

Und ab dann ist die verbindung auf die netzalufwerke weg, aber wie gesagt das problem haben nicht alle. Die anderen funktionieren einwandfrei.

An was könnte das liegen.... Seit 17:02 bekomme ich auf dem Testclient folgende Meldung wenn ich auf ein Netzlaufwerk zugreife...

<img src="http://www.web-work24.com/images/fehler.jpg;>"

Was auch Super kommisch ist um 17:13 komme ich wieder drauf, von ganz alleine ohne Fehlermeldung ohne sonstiges.... dann klappt der Testclient wieder einwandfrei.
Bitte warten ..
Mitglied: Kagerbauer
04.06.2005 um 18:02 Uhr
Vielen Dank an alle, habe das Probs nun gefunden und muss mich über die letzten drei Nächte etwas ärgern.

Die PC's konnten sich optimal am Server anmelden, nur das nach ca. 1 Stunde wieder mal nach der
Authentifizierung nachgefragt wird und wegen eines falschen DNS Server-Eintrags an den bestimmten
Clients (als DNS war nicht der SBS2003 sondern der Router eingestellt) der Datenserver nicht mehr gefunden wurde und keine Anmeldeserver mehr verfügbar waren, keine Berechtigungen für die Netzlaufwerke mehr verfügbar waren.
Habe den DNS Eintrag auf den SBS2003 gesetzt und alles funktioniert.

Bei meinem ersten Eintrag sagte ich "DNS ist in Ordnung", was bis zum Auftauchen des Problems, so nach ca. 1 Stunde auch in ordnung war.


Mit freundlichen Grüßen
Kagerbauer
Bitte warten ..
Mitglied: yumper
04.06.2005 um 18:12 Uhr
naja der Update hat sich dennoch gelohnt

Mein SBS Server laeuft seit dem SP1 wesentlich stabiler
zuvor ist mir der Schattenkopie Service öfters sthn geblieben.

Mit DCDIAG.EXE /fix solltest dennoch mal prüfen, ob
deine DNS Einträga für das AD auch alle stimmen

DCDIAG musst halt im Google mit DCDIAGS.EXE download suchen.

Ist auch nicht sooo viel zum Downloaden
Bitte warten ..
Mitglied: Leonardo
01.12.2006 um 09:25 Uhr
Das Werkzeug heißt richtigerweise DCDIAG.EXE
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook 2010 und 2013 Clients verlieren Verbindung zu Exchange 2016 (4)

Frage von glenncapri zum Thema Exchange Server ...

Windows Server
gelöst Windows Server 2012R2 mit 2 Nics - Clients bekommen keine Internet Verbindung (15)

Frage von GoForIt zum Thema Windows Server ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...