Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

clients offline netwerkname wurde nicht gefunden

Frage Microsoft Windows Server

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

22.11.2007, aktualisiert 23.11.2007, 4036 Aufrufe, 4 Kommentare

hab hier ein kleines problem. wir habe hier einen windows 2003 server und winxp prof clients (sp2)

einige clients gehen im betrieb in den offlinemodus. internet funktioniert ich kann auch den server anpingen. ich dachte ich füge den client mal neu in die domäne ein. dann bekomm ich folgenden fehler

der netzwerkname wurde nicht gefunden. über ipconfig /all sehe ich das alle werte passen. auch eine ip wurde über dhcp vergeben.

auf dem server sehe ich keine fehlermeldungen. diese bekomme ich auf dem client

Die Registrierung des Benutzers "DOMAIN\26124" wurde gespeichert, obwohl eine Anwendung oder ein Dienst auf die Registrierung während der Abmeldung zugegriffen hat. Der von der Registrierung des Benutzers verwendete Speicher wurde nicht freigegeben. Der Upload der Registrierung wird durchgeführt, wenn diese nicht mehr verwendet wird.

Dies wird oft durch Dienste verursacht, die unter einem Benutzerkonto ausgeführt werden. Versuchen Sie diese so zu Konfigurieren, dass sie unter den Konten "Lokaler Dienst" oder "Netzwerkdienst" ausgeführt werden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie

und diese

Die Klassenregistrierungsdatei kann nicht entladen werden, da sie weiterhin von anderen Anwendungen bzw. Diensten verwendet wird. Die Datei wird entladen, wenn sie nicht mehr verwendet wird.


das problem tritt seit 2 tagen auf.


ich hoffe jemand hat eine idee

switch etc kann ich schonmal ausschließen. hab einen client der funktioniert und einen der nicht tu direkt nebeneinander stehn und
hab mal die dosen getauscht, keine änderung...


hab auch mal die kerberos zeiten (dienstticket) hochgestellt, brachte auch nichts
Mitglied: mofa
22.11.2007 um 14:48 Uhr
die fehlermeldung oben bekomm ich auch an clients die funktionieren. das kannst also nicht sein.
ich werde mich also doch mal an die hadware machen...
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:28 Uhr
habe den fehler gefunden, danke für eure hilfe
Bitte warten ..
Mitglied: Biber
23.11.2007 um 08:51 Uhr
Moin mofa,

nochmal Rückfrage:
War es letzten Endes ein Fehlalarm oder war es ein Problem, das auch bei Anderen mal vorkommen kann?

Im ersteren Fall können wir den Beitrag sicher entsorgen,
im zweiten Fall poste bitte Problem und Lösung.

Danke
Biber
Bitte warten ..
Mitglied: mofa
23.11.2007 um 08:59 Uhr
hab den offline sync cache/einstellungen an den clients gelöscht. seltsam das dadurch
die verbindung zum server abbricht. windows versteht kein mensch...
Bitte warten ..
Ähnliche Inhalte
Sicherheits-Tools
Trend Micro Worry Free Business Clients alle Offline (9)

Frage von leon123 zum Thema Sicherheits-Tools ...

Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (9)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Netzwerkdrucker offline (4)

Frage von Robi01010101 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...