Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients (XP Pro) sind sehr träge, wenn an der Domäne angemeldet

Frage Microsoft Windows Server

Mitglied: 32551

32551 (Level 1)

25.07.2006, aktualisiert 14:46 Uhr, 3748 Aufrufe, 3 Kommentare

Ich habe folgendes Problem mit dem SBS 2003 bzw. der Domäne.

Die Clients ann sich sind sehr schnell. Doch wenn diese an der Domäne angemeldet sind und ich in Word zum beispiel auf Speichern unter klicke, dauert es bis zu 10 Sekunden, bis sich was tut.
Ich habe versuchsweise die digitale Signatur augeschaltet und auch die MS Knowledgebase 321169 durchgearbeitet.
Aber kein Erfolg.

Hat jemand eine Idee, woran das liegen könnte?

Server und Clients haben alle 2GB Arbeitsspeicher und sind mit 100 MBit verbunen.
Wenn ich den Server über Arbeitsgruppen ansteuere, geht auch alles super schnell. Es muss also ander Domäne liegen.

Danke für Eure Tipps.
Mitglied: Flash600
25.07.2006 um 14:04 Uhr
Hi,

versuch die DNS-Einträge am Client zu kontrolliere, sollte nur der DNS eingetragen sein, der konfiguriert ist.
Bitte warten ..
Mitglied: geTuemII
25.07.2006 um 14:10 Uhr
Hallo,

hast du mal ins Ereignisprotokoll auf dem Server gesehen? Gibt es dort irgendwelche Fehler, evtl. Kerberos?

geTuemII
Bitte warten ..
Mitglied: Loeneberger
25.07.2006 um 14:46 Uhr
Das gleiche hatte ich auch vor einen Monat, als ich ein neuen SBS2003Std aufgesetzt hatte.
Die Client-Anmeldezeiten lagen bei ca. 1 - 3 Minuten

UNVERSTÄNDLICHER WEISE!
funktionierte die schnelle Anmeldung wieder, als ich den Client keine statischen, sondern DHCP-Andressen "zuordnete"...

Wieso das so war, versehe ich zwar heute noch nicht, aber es hat funktioniert

Grüsse
Loeneberger
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...