Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach clonen der 80gbHDD auf 250gbHDD startet Vista nicht mehr...

Frage Microsoft Windows Vista

Mitglied: beefeater

beefeater (Level 1) - Jetzt verbinden

03.10.2007, aktualisiert 06.10.2007, 3408 Aufrufe, 6 Kommentare

hi@all
hab a kleines problem mit meiner neuen 250gb sata hdd.
wollte meine lauffähige 80gb hdd auf die neue 250gb sata hdd klonen.
nunja, danach wollte ich mit der neuen starten, aber diese bleibt immer während des bootvorganges stehen.
zuerst kommt die fehlermeldung winload.exe nicht gefunden - reparatur gefahren.
versuchte es mit ghost und acronis, aber alles das selbe ergebnis.
balken vom vista läuft unten, und das wars.

wenn ich aber auf der neuen 250gb hdd das vista neu installiere, läuft es tadellos.
was soll das eigentlich? werd noch irre bei dem mist.
vielleicht hat jemand a idee woran es liegt.
mfg.beef
Mitglied: moesch123
04.10.2007 um 13:06 Uhr
Hallo,

mein erster Tipp wäre gewesen das du den MBR neu schreiben musst.
Aber du sagst ja das er das BS findet und probiert zu laden..., also wird es daran auch nicht liegen...

Sorry.

Moesch
Bitte warten ..
Mitglied: beefeater
04.10.2007 um 17:15 Uhr
ja ist a schwieriger fall.
gibts bei vista auch so ne art reparatur wie beim xp?
meine dass alle systemdateien ersetzt werden und die daten und einstellungen usw bestehen bleiben.
mfg.beef
Bitte warten ..
Mitglied: Diskilla
05.10.2007 um 12:14 Uhr
da das austauschen der system festplatte ein schwerwiegender hardwareeiongriff ist, musst du meines wissens nach vista neu installieren. hättest du jetzt nur nen ramriegel ausgetauscht hätte es die reparaturinstallation getan, bei sowas großem muss das system allerdings neu installiert werden. wenn jemand ne andere möglichketi weiß bitte sofort posten, hab nämlich auch schon dieses problem gehabt und diese antwort vom mssupport bekommen.
Bitte warten ..
Mitglied: beefeater
05.10.2007 um 12:25 Uhr
hi!
da fällt mir ein dass ich mal mein raid0 (2x80Gb SATA Seagate) wo vista lief auf eine normale 320Gb sata HDD klonte.
das einzige was ich machen musste war mit der vista cd zu starten und die cd hat das korrigiert, das wars.
seitdem läuft mein rechner tadellos.
also muss es ja einen weg geben das selbe auch mit einer notebookplatte zu machen.
bei winxp ist das nie a problem gewesen.
mfg.beef
Bitte warten ..
Mitglied: moesch123
05.10.2007 um 16:18 Uhr
Hallo,

@Diskilla: Ich hab noch wenig Erfahrungen mit Vista, aber bei XP ist es so das du ruhig eine neue Platte einbauen kannst und ein Image zurückspielen kannst. Dabei ist nur wichtig das diese Platte größer ist als die alte. Es kann passieren das man anschließend den MBR (Master Boot Rekord) neuschreiben muss. Das machen wir bei uns inner Firma immer wenn eine Platte ausfähllt.

Also irgendwie wird das schon funktionieren. Man muss nur nen bischen fuckeln.

Wenn man die CD einlegt, bietet er denn dann einen Reparatur Modus an? Wie gesagt ich habe keine Ahnung von Vista.

Gruß Moesch
Bitte warten ..
Mitglied: beefeater
06.10.2007 um 18:15 Uhr
na wo sind die großen vistameister hier?
kann das problem denn niemand hier lösen oder tipps geben?
schaaaaade...
mfg.beef
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (14)

Frage von ProfessorZ zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...