Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clonen von XP-SP2 Volumenlizenz nach Sysprep geht nicht!

Frage Microsoft Windows Installation

Mitglied: DorSachse

DorSachse (Level 1) - Jetzt verbinden

21.12.2005, aktualisiert 09.01.2006, 9695 Aufrufe, 6 Kommentare

Wer kann helfen?

Guten Morgen in die Runde,
ich habe mich hier im Forum angemeldet, da ich an einem Cloning-Problem nicht mehr weiterkomme. Hier die Ausgangsbeschreibung:

Zu Clonen sind 50 PC's auf WinXP-SP2 und aktuellen Patchlevel. Beschafft wurde eine Volumenlizenz (OPEN-License) von MS, welche online über eOPEN registriert wurde.

Bis hierhin kein Problem...aufgefallen ist uns bei der Aktivierung im eOPEN allerdings, daß das im Anschreiben von MS genannte "Schlüsselsymbol" nicht angeboten wird, bei dem man nach einen Klick einen Volumen LicenseKey (VLK) erhält - bei uns steht da sowas von "kein Key erforderlich" o.ä.
Bis hierhin ist es immer noch kein Problem...

Zum Problem wird das erst, wenn man sein Masterimage mit Sysprep vorbereitet und danach den ersten Rechner clonen will - da fragt das Minisetup nach einem Key, den wir nicht haben. Weder auf dem Original-Anschreiben von MS, noch im Web (eOPEN) noch auf oder am Datenträger findet sich ein Key, den man eingeben könnte.

Frage: Wie kann ich eine solche Lizenz mit Sysprep clonen? Ist es ein Bedienfehler, gibt es da noch irgendwelche Kommandozeilenoptionen, von denen wir nichts wissen?

Danke im Voraus.

Gruß, DorSachse
Mitglied: Atti58
21.12.2005 um 09:12 Uhr
... da solltest Du Dich Direkt an M$ wenden, auf der eOPEN-Seite sollte dieser Key angegeben sein, den Du schon bei der Installation des Masters von einer "Windows XP Corporate Edition CD" eingeben musst,

Gruß

Atti.

PS: Telefon: +49 (01805) 672255
Bitte warten ..
Mitglied: Atti58
21.12.2005 um 09:14 Uhr
... und noch ein Tipp:

Lass "sysprep" einfach weg, indem Du den Master NIE in die Domäne nimmst, dann kannst Du trotzdem alles einrichten und clonen,

Gruß

Atti.
Bitte warten ..
Mitglied: 15570
27.12.2005 um 11:01 Uhr
Hallo,

für eine Volumenlizenz ist ein Key erforderlich und dieser muss von MS auf der Seite angegeben werden ( Schlüsselsymbol ) ... surfst du mit dem Firefox ? Wird auch beim IE kein Symbol angezeigt ?

Gruß
Bitte warten ..
Mitglied: DorSachse
02.01.2006 um 12:22 Uhr
Hallo Flotricon,
wir sind hier recht "reinrassig" MS-orientiert - sprich IE in aktuellstem Patchlevel und auch dort ohne "Schlüsselsymbol" bei der Lizenzübersicht.

Gruß, DorSachse
Bitte warten ..
Mitglied: Atti58
09.01.2006 um 13:45 Uhr
Was sagt M$ denn zu Deinem Problem, hast Du mal angerufen?

Gruß

Atti
Bitte warten ..
Mitglied: DorSachse
09.01.2006 um 15:52 Uhr
Hallo Atti,
ich habe unterdessen von M$ einen gültigen Volumenkey bekommen. Es war kein Problem, nachdem ich mich mit meinen Lizenzunterlagen verifiziert hatte. Warum das Schlüssel-Symbol bei eOpen nicht angezeigt wird, konnte man mir nicht sagen - dafür erhielt ich den Key gleich am Telefon, später dann per Mail. Und das Beste...er funktioniert mit unserer CD

Danke für die Tips...

DorSachse
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Backup
gelöst Clonzilla Hdd clonen wie lange (4)

Frage von achim222 zum Thema Backup ...

Windows 10
gelöst Sysprep und Desktopbereinigung (9)

Frage von PineappleJunk zum Thema Windows 10 ...

Microsoft
gelöst Sysprep: Sofortiges Ausführen des Powershell-Skriptes (1)

Frage von honeybee zum Thema Microsoft ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...