Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clonen von XP-SP2 Volumenlizenz nach Sysprep geht nicht!

Frage Microsoft Windows Installation

Mitglied: DorSachse

DorSachse (Level 1) - Jetzt verbinden

21.12.2005, aktualisiert 09.01.2006, 9687 Aufrufe, 6 Kommentare

Wer kann helfen?

Guten Morgen in die Runde,
ich habe mich hier im Forum angemeldet, da ich an einem Cloning-Problem nicht mehr weiterkomme. Hier die Ausgangsbeschreibung:

Zu Clonen sind 50 PC's auf WinXP-SP2 und aktuellen Patchlevel. Beschafft wurde eine Volumenlizenz (OPEN-License) von MS, welche online über eOPEN registriert wurde.

Bis hierhin kein Problem...aufgefallen ist uns bei der Aktivierung im eOPEN allerdings, daß das im Anschreiben von MS genannte "Schlüsselsymbol" nicht angeboten wird, bei dem man nach einen Klick einen Volumen LicenseKey (VLK) erhält - bei uns steht da sowas von "kein Key erforderlich" o.ä.
Bis hierhin ist es immer noch kein Problem...

Zum Problem wird das erst, wenn man sein Masterimage mit Sysprep vorbereitet und danach den ersten Rechner clonen will - da fragt das Minisetup nach einem Key, den wir nicht haben. Weder auf dem Original-Anschreiben von MS, noch im Web (eOPEN) noch auf oder am Datenträger findet sich ein Key, den man eingeben könnte.

Frage: Wie kann ich eine solche Lizenz mit Sysprep clonen? Ist es ein Bedienfehler, gibt es da noch irgendwelche Kommandozeilenoptionen, von denen wir nichts wissen?

Danke im Voraus.

Gruß, DorSachse
Mitglied: Atti58
21.12.2005 um 09:12 Uhr
... da solltest Du Dich Direkt an M$ wenden, auf der eOPEN-Seite sollte dieser Key angegeben sein, den Du schon bei der Installation des Masters von einer "Windows XP Corporate Edition CD" eingeben musst,

Gruß

Atti.

PS: Telefon: +49 (01805) 672255
Bitte warten ..
Mitglied: Atti58
21.12.2005 um 09:14 Uhr
... und noch ein Tipp:

Lass "sysprep" einfach weg, indem Du den Master NIE in die Domäne nimmst, dann kannst Du trotzdem alles einrichten und clonen,

Gruß

Atti.
Bitte warten ..
Mitglied: 15570
27.12.2005 um 11:01 Uhr
Hallo,

für eine Volumenlizenz ist ein Key erforderlich und dieser muss von MS auf der Seite angegeben werden ( Schlüsselsymbol ) ... surfst du mit dem Firefox ? Wird auch beim IE kein Symbol angezeigt ?

Gruß
Bitte warten ..
Mitglied: DorSachse
02.01.2006 um 12:22 Uhr
Hallo Flotricon,
wir sind hier recht "reinrassig" MS-orientiert - sprich IE in aktuellstem Patchlevel und auch dort ohne "Schlüsselsymbol" bei der Lizenzübersicht.

Gruß, DorSachse
Bitte warten ..
Mitglied: Atti58
09.01.2006 um 13:45 Uhr
Was sagt M$ denn zu Deinem Problem, hast Du mal angerufen?

Gruß

Atti
Bitte warten ..
Mitglied: DorSachse
09.01.2006 um 15:52 Uhr
Hallo Atti,
ich habe unterdessen von M$ einen gültigen Volumenkey bekommen. Es war kein Problem, nachdem ich mich mit meinen Lizenzunterlagen verifiziert hatte. Warum das Schlüssel-Symbol bei eOpen nicht angezeigt wird, konnte man mir nicht sagen - dafür erhielt ich den Key gleich am Telefon, später dann per Mail. Und das Beste...er funktioniert mit unserer CD

Danke für die Tips...

DorSachse
Bitte warten ..
Ähnliche Inhalte
Weiterbildung
Cebit 2017 - Geht ihr hin ? (7)

Frage von AveiroCR7 zum Thema Weiterbildung ...

Multimedia & Zubehör
Digicam Menü display geht Vorschau nicgt (3)

Frage von tsunami zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...