Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Clonezilla bootet nicht

Frage Linux Linux Tools

Mitglied: dalmatino87

dalmatino87 (Level 1) - Jetzt verbinden

30.09.2013 um 18:52 Uhr, 5609 Aufrufe, 4 Kommentare, 1 Danke

Hallo Gemeinde,
falls ich die Frage falsch kategorisiert habe, verschiebt sie bitte.

Ich habe verschiedene Notebookserien, für die ich je ein fertiges Windows Image mit allen benötigten Prgrammen erstellt habe.
Lediglich bei einer alten DELL M60 Serie bekomme ich Clonezilla nicht zum laufen.

Ich habe in verschiedenen Foren gelesen, dass es teilweise abhängig ist welcher Rohling, welche Brennsoftware etc. genutzt wird.
Ich habe mittlerweile verschiedene Rohlinge, Brenner, Brennsoftware und Brenngeschwindigkeiten genutzt und es kommt immer folgende Fehlermeldung beim booten:

isolinux: Disk error BB, AX = 4200, drive 82

Kennt jemand das Problem, bzw eine Lösung?
Danke schonmal!

PS.: USB-Boot unterstützen die Kisten nicht.
Mitglied: server-coach
30.09.2013 um 20:00 Uhr
Vielleicht ist auch das Image selber defekt. Ich würde Clonezilla in der Version i486 nochmals neu runterladen und mit der kleinsten Stufe neu auf einen CD-Rohling brennen. Wenn das nicht hilft, evtl. mal das Laufwerk ausbauen vielleicht hat ja auch dieser irgendein Fehler.

LG
Bitte warten ..
Mitglied: hmarkus
30.09.2013 um 22:00 Uhr
Guten Abend,

eine Frage: booten andere CDs? also hast Du mal irgendeine andere Linux-Live-CD eingelegt und gebootet? wenn nicht, dann versuch das mal. Falls es damit auch nicht geht, dann liegt der Fehler vermutlich bei den Einstellungen des Computers.

Markus
Bitte warten ..
Mitglied: dalmatino87
30.09.2013 um 22:53 Uhr
Das Problem ist gelöst!

Es lag in der Tat am Image. Ich habe nun clonezilla-live-1.2.10-14-i486.iso genutzt und mit 1x Geschwindigkeit gebrannt.
Funktionierte einwandfrei!

Danke für die äußerst schnelle Hilfe!!

Mal aus Interesse; wisst ihr, was die Fehlermeldung genau bedeutet und wofür BB, AX = 4200 und drive 82 stehen.

Mit freundlichen Grüßen

Dominik
Bitte warten ..
Mitglied: dalmatino87
30.09.2013 um 22:54 Uhr
Das Problem ist gelöst!

Es lag in der Tat am Image. Ich habe nun clonezilla-live-1.2.10-14-i486.iso genutzt und mit 1x Geschwindigkeit gebrannt.
Funktionierte einwandfrei!

Danke für die äußerst schnelle Hilfe!!

Mal aus Interesse; wisst ihr, was die Fehlermeldung genau bedeutet und wofür BB, AX = 4200 und drive 82 stehen.

Mit freundlichen Grüßen

Dominik
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Router & Routing
gelöst PfSense SG-2440 Firewall bootet nicht - rot leuchtende LEDs (4)

Frage von Alex94G zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...