Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Clonezilla no input device!

Frage Linux Linux Tools

Mitglied: ChrisM73

ChrisM73 (Level 1) - Jetzt verbinden

24.11.2010, aktualisiert 16:20 Uhr, 5512 Aufrufe

Hallo ich will von einem Image von windwos 7 ein image machen um es auf 30 andere Rechner zu verteilen.
Dazu auf dem installierten Rechner ein sysperp ausgeführt.
Nun will ich von einer der beiden Platten im Raid (spiegeln) -Verbund ein Image machen.
Dazu habe ich eine 1TB Platte per USB angeschlossen, die auch von Clonezilla genauso wie die abzubildene Platte erkannt wird.
Clonezilla findet wie gesagt beie Platten und ich will ein Image auf eine Patition schreiben.
Wenn er dann loslegen will sagt er noch:
Activating the partition info in /proc... done!
und dann in rot: No input device!

und dann ist ende.

Kann mir bitte jemand sagen woran das liegt?


Es lag am Raidkontroller.
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange-Fehler: 550 No such recipient here (3)

Frage von Greyson zum Thema Exchange Server ...

Backup
gelöst CloneZilla Image auf VM wiederherstellen (5)

Frage von Ghost108 zum Thema Backup ...

Festplatten, SSD, Raid
CloneZilla sichert Festplatte nicht (11)

Frage von Ghost108 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...