Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

CMOS Batterie für älteres Mainboard gesucht

Frage Hardware CPU, RAM, Mainboards

Mitglied: bolshi

bolshi (Level 1) - Jetzt verbinden

28.03.2010, aktualisiert 20:45 Uhr, 4526 Aufrufe, 6 Kommentare

Hallo,
als Notgerät nutze ich einen PC mit einem Asus Board A7N8X. Das Board tut seinen Dienst. Nur ist die CMOS Batterie leer. Nach jedem Neustart muss ich ins BIOS, um das Setup neu zu konfigurieren. Wo bekomme ich eine solche Batterie?

Gruß, bolshi
Mitglied: StefanKittel
28.03.2010 um 19:52 Uhr
Hallo,

was steht denn auf der Batterie? Ist ein runde Knopfzelle. Eigentlich sind das alles CR2032 und die gibts überall zu kaufen.

Stefan
Bitte warten ..
Mitglied: wiesi200
28.03.2010 um 19:53 Uhr
Normal in jedem Vernünftigen Elektrohandel. Also kein MedieM oder ähnliches
Bitte warten ..
Mitglied: bolshi
28.03.2010 um 19:57 Uhr
Sollte Conrad Electronic i.d. Fall helfen können?

bolshi
Bitte warten ..
Mitglied: wiesi200
28.03.2010 um 20:07 Uhr
Die normal schon. Bei dennen kriegt man sogar die zum Auflöten in vielen Varianten.
Bitte warten ..
Mitglied: LordGurke
28.03.2010 um 20:35 Uhr
Musst halt selber wissen, ob du für eine Batterie zum Preis von normalerweise 0,60 Euro die Versandkosten zahlen willst
Bitte warten ..
Mitglied: bolshi
28.03.2010 um 20:44 Uhr
Zitat von wiesi200:
Die normal schon. Bei dennen kriegt man sogar die zum Auflöten in vielen Varianten.

Danke.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst CMOS Batterie leer (8)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Microsoft
SharePoint Search Server gesucht (3)

Frage von MasterSchlumpf zum Thema Microsoft ...

Exchange Server
Goupware gesucht - Exchange Alternative (13)

Frage von maniacmacpain zum Thema Exchange Server ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...