Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

cmos wird auf default zurückgesetzt

Frage Hardware

Mitglied: 0cool

0cool (Level 2) - Jetzt verbinden

29.06.2006, aktualisiert 13:55 Uhr, 4517 Aufrufe, 2 Kommentare

Hey Leute,

ich hab hier ein M851 Version 1.3A Motherboard bei dem wenn ich der PC vom Strom weg war der cmos auf default zurückgesetzt wird und man muss die einestellungen wieder von hand eintragen Das der PC wieder startet weil er einen cmos Error bringt "CMOS Setting wrong".
Ich bin der meinung das das an der MB Batterie liegt weil das Phänomen nur auftaucht wenn der rechner vom Strom getrennt war.

Was sagt ihr dazu und was für eine batterie muss ich da nehmen ich mein von der spannung her gibt es da bei batterien fürs bios standarts??
Auf der Batterie selber steht nix drauf sonst würd ich net fragen

Danke scho mal für eure hilfe

0cool
Mitglied: brammer
29.06.2006 um 13:51 Uhr
Hallo,

scheint sich um ein board für einenAMD Sempron Prozessor zu handeln.
Dann sollte als Standard eine CR2032 Batterie drauf sein.
kostet zwischen 2 und 3 Euro.
einfach austauschen und testen.
Bitte warten ..
Mitglied: schlodfeger
29.06.2006 um 13:55 Uhr
Brauchst ja bloß mal die Maße überpfüfen:

Standard: 2 cm Durchmesser und 3,2 mm dick
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(4)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst Mehrere Gateways - Syslog nicht an Default Gateway (4)

Frage von sebasscha zum Thema Router & Routing ...

Webbrowser
Firefox Profil sichern - Inhalt im Verzeichnis Storage-Default (14)

Frage von hannsgmaulwurf zum Thema Webbrowser ...

Router & Routing
gelöst Cisco IPsec S2S-VPN ohne Routen am default GW oder Client (7)

Frage von maxmax zum Thema Router & Routing ...

CPU, RAM, Mainboards
gelöst CMOS Batterie leer (8)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (24)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (13)

Frage von bogi1102 zum Thema Exchange Server ...

DNS
Brauche einen Nameserver (12)

Frage von leon123 zum Thema DNS ...