Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CMos - IDE wird nicht gefunden

Frage Hardware

Mitglied: PrinzHermann

PrinzHermann (Level 1) - Jetzt verbinden

08.07.2008, aktualisiert 09.07.2008, 3343 Aufrufe, 3 Kommentare

Hey Leute,
habe vor wenigen Tagen mal versucht, ein anderes Mainboard zu benutzen, wobei es nicht ganz klar war, ob es noch funktioniert.
Leider musste ich festellen, dass selbst als ich die Festplatten und den Netzstecker angeschlossen habe, nichts funktioniert hat.
Also habe ich alles rückgängig gemacht.

Aber leider startet mein PC nicht mehr wirklich. Wenn er das system checkt, schreibt er, dass er einen CMOS Fehler hat und
nicht einen IDE Port findet.

Woran liegt das und wie kann ich meinen PC wieder zum laufen bringen??
Mitglied: filippg
08.07.2008 um 00:18 Uhr
Hallo,

überprüfe, ob du die Festplatten wieder genaus so angeschlossen hast, wie sie vorher waren. Was sein könnte ist, dass du Master und Slave vertauscht hast.
Laufen die Festplatten denn noch normal an? Hört man ja.
Hast du in's Bios selber schonmal reingeschaut und da nach Platten gesucht? Kann sein, dass er nur die Konfiguration verloren hat (Batterie alle, und du hast ja wohl Strom abgeklemmt) und du sie neu einstellen musst.

Gruß

Filipp
Bitte warten ..
Mitglied: ITwissen
08.07.2008 um 08:27 Uhr
Schau mal nach, ob die Pufferbatterie noch genug Saft hat.
Bitte warten ..
Mitglied: PrinzHermann
09.07.2008 um 01:00 Uhr
hey,
habe die batterie gewechselt und noch mal alle kabel überprüft...
im bios findet er nichts bei der automatischen suche.
mein lüfter ist alt, deswegen hört man nicht ob die festplatten laufen oder nicht, aber ich kann nicht einmal die dvd laufwerke öffnen...
habt ihr noch weitere ideen? Bitte, denn ich bin echt am verzweifeln...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(4)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows XP
gelöst Server nicht gefunden (7)

Frage von Antimon zum Thema Windows XP ...

Festplatten, SSD, Raid
4 Jahre nicht genutzte IDE Platte Daten retten? (9)

Frage von derRAV3N zum Thema Festplatten, SSD, Raid ...

Sicherheits-Tools
200 Sicherheitslücken in Trend Micro innerhalb von 6 Monaten gefunden (2)

Link von Olfryygt zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (23)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...