Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CMos - IDE wird nicht gefunden

Frage Hardware

Mitglied: PrinzHermann

PrinzHermann (Level 1) - Jetzt verbinden

08.07.2008, aktualisiert 09.07.2008, 3357 Aufrufe, 3 Kommentare

Hey Leute,
habe vor wenigen Tagen mal versucht, ein anderes Mainboard zu benutzen, wobei es nicht ganz klar war, ob es noch funktioniert.
Leider musste ich festellen, dass selbst als ich die Festplatten und den Netzstecker angeschlossen habe, nichts funktioniert hat.
Also habe ich alles rückgängig gemacht.

Aber leider startet mein PC nicht mehr wirklich. Wenn er das system checkt, schreibt er, dass er einen CMOS Fehler hat und
nicht einen IDE Port findet.

Woran liegt das und wie kann ich meinen PC wieder zum laufen bringen??
Mitglied: filippg
08.07.2008 um 00:18 Uhr
Hallo,

überprüfe, ob du die Festplatten wieder genaus so angeschlossen hast, wie sie vorher waren. Was sein könnte ist, dass du Master und Slave vertauscht hast.
Laufen die Festplatten denn noch normal an? Hört man ja.
Hast du in's Bios selber schonmal reingeschaut und da nach Platten gesucht? Kann sein, dass er nur die Konfiguration verloren hat (Batterie alle, und du hast ja wohl Strom abgeklemmt) und du sie neu einstellen musst.

Gruß

Filipp
Bitte warten ..
Mitglied: ITwissen
08.07.2008 um 08:27 Uhr
Schau mal nach, ob die Pufferbatterie noch genug Saft hat.
Bitte warten ..
Mitglied: PrinzHermann
09.07.2008 um 01:00 Uhr
hey,
habe die batterie gewechselt und noch mal alle kabel überprüft...
im bios findet er nichts bei der automatischen suche.
mein lüfter ist alt, deswegen hört man nicht ob die festplatten laufen oder nicht, aber ich kann nicht einmal die dvd laufwerke öffnen...
habt ihr noch weitere ideen? Bitte, denn ich bin echt am verzweifeln...
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst CMOS Batterie leer (8)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

Windows XP
gelöst Server nicht gefunden (7)

Frage von Antimon zum Thema Windows XP ...

Server-Hardware
Idee für infrastrukturelle Planung (9)

Frage von Leo-le zum Thema Server-Hardware ...

Outlook & Mail
Outlook Ablage - habt ihr eine Idee? (6)

Frage von MegaGiga zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(3)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (19)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...