Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

cmos (Plugin für BartPE) läuft nicht

Frage Sonstige Systeme

Mitglied: Seb12

Seb12 (Level 1) - Jetzt verbinden

25.01.2007 um 18:25 Uhr, 3514 Aufrufe

Hallo Leute,

ich arbeite gern mit dem Bart PE Builder, und für den gibt es ja bekanntermaßen Plugins, damit bekannte Programme laufen. So - jetzt das Problem: Ich wollte mir gerne cmos darauf installieren - hab auch das Plugin und das Programm an sich runtergeladen und genau nach Plugin-Anleitung installiert. Trotzdem zeigt der mir so ne hübsche Fehlermeldung:

"Error: SetupIterateCabinet failed

System error code: 0xD
System error message: Die Daten sind unzulässig"

Hat jemand das Plugin und das Programm (muss natürlich laufen) und könnte es mir ma schicken? Oder kann mir jemand sagen, wie ich das zum Laufen kriege?
Damit ihr nicht suchen müsst: das Plugin gibts unter

http://nu2german.de/pluginn.shtml,

das Programm unter

http://www.cgsecurity.org/wiki/CmosPwd

Was mich etwas beunruhigt ist die Tatsache, dass das Plugin für Version 4.3 gedacht ist - ich habe aber nur Version 4.1 und 4.8 gefunden. Vielleicht könnte es dadran liegen... Wenn ja, kann mir ma jemand den Spass schicken?

Jetzt schon mal danke für eure (hoffentlich) hilfreichen Antworten.

MfG,
Seb
Ähnliche Inhalte
Batch & Shell
gelöst Notepad++ Plugin Manager automatisiert abschalten (per Batch?) (3)

Frage von Yauhun zum Thema Batch & Shell ...

Batch & Shell
Batch, CMD - Prüfen ob ein Dienst existiert, nicht läuft (4)

Frage von RycoDePsyco zum Thema Batch & Shell ...

CMS
PlugIn im Beirtag integrieren (1)

Frage von fdh71g zum Thema CMS ...

Neue Wissensbeiträge
Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (15)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...