Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Com-Ports auf virtuelle Maschine überttragen?!

Frage Microsoft Windows Tools

Mitglied: Gringo86

Gringo86 (Level 1) - Jetzt verbinden

27.11.2008, aktualisiert 14:52 Uhr, 3354 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe ein kleineres großes Problem.
Und zwar folgendes... Ich habe einem Mitarbeiter einen W2k8 Server virtuell aufgesetzt und ihm zu verfügung gestellt.
Er hat auf seinem Rechner eine serielle Schnittstellenkarte eingebaut. Nun erkennt die virtuelle Maschine die Ports nicht, sondern nimmt nur die 3 die ich bei meiner installation auch hatte.

Gibt es irgendeien Möglichkeit dass sein Rechner die fehlenden Ports korrekt erkennen kann ?

Danke im Vorraus
gringo86
Mitglied: dasfranky
27.11.2008 um 14:46 Uhr
welche software benutzt du als virtual machine?

ich weiß man kann zum beispiel bei MS virtual pc (nicht die beste aber tut es bei mir immer einwandfrei) kann man beliebige ports der vm zuweisen.
Bitte warten ..
Mitglied: Gringo86
27.11.2008 um 14:52 Uhr
Hallo oohlala,

Die virtuelle Maschine läuft mit VMWare Workstation 6.
Habe bis jetzt noch nichts in anderen Foren gefunden.

Danke

lg, Michael
Bitte warten ..
Ähnliche Inhalte
KVM
gelöst 2012 R2 DC in KVM plus weitere virtuelle Maschine (8)

Frage von Winuser zum Thema KVM ...

Microsoft
Virtuelle Maschine hängt in gespeicherten Status (2)

Frage von Philbo69 zum Thema Microsoft ...

Windows Server
gelöst Virtuelle Maschine auf Foundation-Server (13)

Frage von SarekHL zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...