Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Company Connect mit Linksys RV042 Router einrichten?

Frage Netzwerke Router & Routing

Mitglied: 111tom111

111tom111 (Level 1) - Jetzt verbinden

21.05.2008, aktualisiert 20:07 Uhr, 5460 Aufrufe, 2 Kommentare

Hallo zusammen

bräuchte mal Eure Hilfe. Die Telekom hat in userer Firma einen Company Connect Anschluß geschaltet und als Bridge einen One60 installiert. Desweiteren haben wir von der Telekom per Mail einen öffentlichen Adressraum zugewiesen bekommen. Der Adressraum ist wie folgt angegeben: xxx.xxx.xxx.40 bis xxx.xxx.xxx.47. Laut Aufkleber hat der One60 die öffentliche IP xxx.xxx.xxx.41, die Subnet Mask ist 255.255.255.248. Nun habe ich den Lan Anschluß des One60 an den WAN Anschluß an unseren Linksys RV042 Router angeschlossen. Die Netzwerkeinstellungen habe ich wie folgt vorgenommen: Statische IP, IP = xxx.xxx.xxx.42, Subnet Mask 255.255.255.248, als Gateway habe ich die IP des One60 also xxx.xxx.xxx.41 angegeben, als DNS Server einmal die 195.244.245.27 und 194.25.0.125 (beide Adressen aus dem Internet). Am LAN Anschluß des Routers hängt ein Switch an dem das interne Netz angeschlossen ist. Interne Netzwerk funktioniert und die PC haben als Gateway die interne Adresse des Routers, weiterhin läuft im Netz ein Server mit Windows 2000 Server.
Leider bekomme ich keine Verbindung mit dem Internet. Habe schon einige Beiträge die diese Thema betreffen hier im Forum gelesen und auch alles mögliche ausprobiert, leider bisher erfolglos.
Über Eure Hilfe würde ich mich sehr freuen.
Danke
Thomas
Mitglied: aqui
21.05.2008 um 17:49 Uhr
Deine Adressierung ist absolut richtig und auch die Einstellungen am Router. Allerdings sind die DNS Adressen komisch.
Dr. Google gibt als globalen DNS Server die 194.25.2.129 .130 raus wie auch in dieser Liste zu sehen:

http://www.atelier89.de/users/dirk/t-o/010.html

Vermutlich hast du nur ein banales DNS Problem. Das kannst du aber ganz einfach mal umgehen indem du eine direkte nackte IP Adresse pingst ohne DNS z.B. die des Heise Servers mit der 193.99.144.85
Das sollte dir dann eine Antwort geben.

Um den Anschluss überhaupt erstmal zu testen kannst du einen Laptop oder PC direkt mit der Netzwerkkarte anschliessen, gibts dem statisch die IP xxx.xxx.xxx.42 stellst als Maske 255.255.255.248 ein und dann das Standardgateway auf xxx.xxx.xxx.41. Als DNS trägst du die 194.25.2.129 ein !
Wenigstens ein Ping auf die xxx.xxx.xxx.41 sollte klappen. Danach testest du dann auch hier ohne DNS mal einen Ping auf 193.99.144.85.
Wenn das alles klappt pingst du die Nameserveradressen mal an. Wahrscheinlich funktioniert dann so oder so schon der Zugang !
Bitte warten ..
Mitglied: 111tom111
21.05.2008 um 20:07 Uhr
Danke für die schnelle Antwort!!!
Bin natürlich gleich zur Firma hin und habs getestet und siehe da, mit den richtigen
DNS Adressen klappt auch der Zugang zum Internet.
Danke
Thomas
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Company Connect Telekom und Gateways (13)

Frage von friesenkind zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
gelöst VPN IPSec mit Linksys Router funktioniert nicht (5)

Frage von knubbie zum Thema LAN, WAN, Wireless ...

Router & Routing
IOS 10 und RV042 (6)

Frage von huber-andreas zum Thema Router & Routing ...

Peripheriegeräte
WRT3200ACM: Linksys kündigt neuen OpenWRT- und DD-WRT-Router an

Link von runasservice zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...