Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke Router & Routing

GELÖST

Company Connect mit Linksys RV042 Router einrichten?

Mitglied: 111tom111

111tom111 (Level 1) - Jetzt verbinden

21.05.2008, aktualisiert 20:07 Uhr, 5467 Aufrufe, 2 Kommentare

Hallo zusammen

bräuchte mal Eure Hilfe. Die Telekom hat in userer Firma einen Company Connect Anschluß geschaltet und als Bridge einen One60 installiert. Desweiteren haben wir von der Telekom per Mail einen öffentlichen Adressraum zugewiesen bekommen. Der Adressraum ist wie folgt angegeben: xxx.xxx.xxx.40 bis xxx.xxx.xxx.47. Laut Aufkleber hat der One60 die öffentliche IP xxx.xxx.xxx.41, die Subnet Mask ist 255.255.255.248. Nun habe ich den Lan Anschluß des One60 an den WAN Anschluß an unseren Linksys RV042 Router angeschlossen. Die Netzwerkeinstellungen habe ich wie folgt vorgenommen: Statische IP, IP = xxx.xxx.xxx.42, Subnet Mask 255.255.255.248, als Gateway habe ich die IP des One60 also xxx.xxx.xxx.41 angegeben, als DNS Server einmal die 195.244.245.27 und 194.25.0.125 (beide Adressen aus dem Internet). Am LAN Anschluß des Routers hängt ein Switch an dem das interne Netz angeschlossen ist. Interne Netzwerk funktioniert und die PC haben als Gateway die interne Adresse des Routers, weiterhin läuft im Netz ein Server mit Windows 2000 Server.
Leider bekomme ich keine Verbindung mit dem Internet. Habe schon einige Beiträge die diese Thema betreffen hier im Forum gelesen und auch alles mögliche ausprobiert, leider bisher erfolglos.
Über Eure Hilfe würde ich mich sehr freuen.
Danke
Thomas
Mitglied: aqui
21.05.2008 um 17:49 Uhr
Deine Adressierung ist absolut richtig und auch die Einstellungen am Router. Allerdings sind die DNS Adressen komisch.
Dr. Google gibt als globalen DNS Server die 194.25.2.129 .130 raus wie auch in dieser Liste zu sehen:

http://www.atelier89.de/users/dirk/t-o/010.html

Vermutlich hast du nur ein banales DNS Problem. Das kannst du aber ganz einfach mal umgehen indem du eine direkte nackte IP Adresse pingst ohne DNS z.B. die des Heise Servers mit der 193.99.144.85
Das sollte dir dann eine Antwort geben.

Um den Anschluss überhaupt erstmal zu testen kannst du einen Laptop oder PC direkt mit der Netzwerkkarte anschliessen, gibts dem statisch die IP xxx.xxx.xxx.42 stellst als Maske 255.255.255.248 ein und dann das Standardgateway auf xxx.xxx.xxx.41. Als DNS trägst du die 194.25.2.129 ein !
Wenigstens ein Ping auf die xxx.xxx.xxx.41 sollte klappen. Danach testest du dann auch hier ohne DNS mal einen Ping auf 193.99.144.85.
Wenn das alles klappt pingst du die Nameserveradressen mal an. Wahrscheinlich funktioniert dann so oder so schon der Zugang !
Bitte warten ..
Mitglied: 111tom111
21.05.2008 um 20:07 Uhr
Danke für die schnelle Antwort!!!
Bin natürlich gleich zur Firma hin und habs getestet und siehe da, mit den richtigen
DNS Adressen klappt auch der Zugang zum Internet.
Danke
Thomas
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Company Connect Telekom und Gateways
Frage von friesenkindNetzwerkmanagement13 Kommentare

Hallo liebe Gemeinde, folgende Problematik ergibt sich hier: Wir haben zwei Niederlassungen in Deutschland, die mit einer Company Connect ...

Netzwerke
Company Connect: router keine Verbindung, pc klappt
Frage von pppp666Netzwerke6 Kommentare

Hallo, ich habe mal eine kleine Verständnis Frage. Ich habe hier eine Company Connect und die Telekom hat hier ...

LAN, WAN, Wireless
Preisentwicklung Internetfestverbindungen (z.B. Company Connect)
Frage von christophhLAN, WAN, Wireless4 Kommentare

Guten Tag, das Unternehmen in dem ich beschäftigt bin, nutzt am Standort aktuell eine 34Mbit Internet Anbindung eines lokalen ...

LAN, WAN, Wireless
VPN IPSec mit Linksys Router funktioniert nicht
gelöst Frage von knubbieLAN, WAN, Wireless5 Kommentare

Hallo Liebes Forum, ich habe ein Netzwerk mit einem Linksys WRV200 Router. Der Router hat die aktuelle Firmware Version. ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...