Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

company-web von SBS 2003 auf W2k-Clients

Frage Microsoft Windows Server

Mitglied: Torsten-S

Torsten-S (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 08:17 Uhr, 3581 Aufrufe, 3 Kommentare

Hallo liebe Forumsmitglieder,

folg. Situation:

ein IP-Subnetz mit einem Windows 2003 Small Business Server und ein zweites Subnetz, dessen Clients (W2k, SP4) an die SBS-Domäne angebunden werden sollen.
Die Anbindungh war auch problemlos möglich, bei zwei W2k-Clients habe ich jedoch das Problem, dass die interne Firmenwebseite (companyweb) im IE (V. 6) nicht angezeigt wird.
Im IE ist die Seite von der SBS-Installationsroutine auch als Startseite eingetragen worden, nach Aufruf kommt im Browser die lapidare Meldung "Seite kann nicht angezeigt werden". OWA wiederum klappt. Wenn ich die IP des SBS eingebe, komme ich auf die Auswahlseite des Servers (also das Routing funktioniert), auf der ich das Comanyweb, OWAund Remote Arbeitsplatz wählen kann. Auch hier führt ein Klick auf comapnyweb nicht zum Erfolg.
WIe gesagt, bei den anderen Clients funktioniert es.

Kann es sein, dass hier nicht ein "comanyweb"-Patch für W2k fehlt?

Wäre schön, wenn mir jemand einen Tipp hätte!

Vielen Dank!


Torsten
Mitglied: GuentherH
04.04.2009 um 11:42 Uhr
Hallo.

Kann es sein, dass hier nicht ein "comanyweb"-Patch für W2k fehlt?

Wäre mir nicht bekannt, dass es einen solchen geben würde.

Was sagt den ping companyweb von einem der Clients?

LG Günther
Bitte warten ..
Mitglied: Henkator
04.04.2009 um 17:45 Uhr
Hallo Torsten

ich hatte mal ein ähnliches Problem mit dem Companyweb jedoch mit Benutzern und nicht mit den Clients....

Die, welche das Companyweb nicht starten konnten hatten nicht die Berechtigung dafür, diese gingen "irgendwo" verloren...
Nach einer Korrektur derer, war dann alles OK...

Vielleicht hilfts Dir weiter - liegt schon ein Jahr zurück, deswegen kann ich Dir keine detaillierte Beschreibung geben...
Vielleicht hilft ja der Ansatz....

PS: Tritt das Problem auch auf, wenn Du dich als Admin oder anderem Administrator Account an den entsprechenden Maschinen anmeldest?

Beste Grüsse
- ) Henkator ( -
Bitte warten ..
Mitglied: Torsten-S
07.04.2009 um 15:25 Uhr
Hallo Günther, hallo Henkator,
hallo an die übringen Interessierten,

habe das Problem gefunden!
Beid en beiden W2k-PCs waren unter Netzwerkeigenschaften-erweitert-DNS noch (alte) Eintrage in der Liste unter "Diese DNS-Suffixe anhängen". Nach Löschen derselben funktionieren auch diese beiden Clients mit dem Company-Web!

Danke für Eure Hilfe!



Torsten
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
öffentlicher kalender bei sbs 2003 exchange (5)

Frage von jensgebken zum Thema Windows Server ...

Windows Server
gelöst Serverumzug SBS 2003 nach 2012R2 ohne Active Directory (2)

Frage von step777 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (55)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...