Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

companyweb geht nicht mehr nach update

Frage Sonstige Systeme

Mitglied: casbiker

casbiker (Level 1) - Jetzt verbinden

11.06.2005, aktualisiert 18.10.2012, 16283 Aufrufe, 8 Kommentare

Companyweb WIN sbs2003 hier Serverfheler in der Anwendung

Hallo,

brauche dringend einen Rat wie ich das Companyweb nach dem Update des SVP1 Sharepoint wieder zum laufen bringe, habe schon alles bei MS besucht bislang aber keine Lösungen gefunden. Wäre schön wenn jemand sich hier auskennen würde. Bis dahin viele grüße aus dem Pott

casbiker
Mitglied: Egbert
11.06.2005 um 14:55 Uhr
Es gibt beliebig viel Möglichkeiten wo der Fehler liegen kann.
Dazu bräuchte man schon ein paar nähere Angaben.

Geht es denn wenn Du http://servername aufrufst?

Hier einige KB Artikel von MS die Sharepoint behandeln.

829113 829114 und 832880

Irgendwas mit der DB gemacht? irgendwas mit MSDE gemacht?

Gruß
Egbert
Bitte warten ..
Mitglied: casbiker
12.06.2005 um 20:47 Uhr
Hallo Egbert,

vom MS Updatettool wurde ein Update (Sicherheitsupdate MSDE in der letzten Woche installiert. Danach ging nichts mehr.

mfg casbiker
Bitte warten ..
Mitglied: halunke
07.09.2005 um 12:15 Uhr
Gibt es dazu schon eine Lösung habe das gleiche Problem.
Bei mir geht es nur wenn ich https://serverip:444 eingebe.

Gruß Halunke

Das habe ich gerade noch gefunden:

http://msmvps.com/bradley/archive/2005/08/11/62405.aspx
Bitte warten ..
Mitglied: luma
27.07.2007 um 16:21 Uhr
danke, die Lösung mit https://servername:444 war auch bei uns die Lösung nach einem Update von MS-SQl 2000 auf MS-SQL 2005. Auch wir hatten das Problem, das die gewohnte Adressierung mit companyweb nicht mehr lief.
Bitte warten ..
Mitglied: dimugi
16.12.2007 um 18:57 Uhr
Bei uns läuft es mit http://servername bzw. die adminitrativen Seiten laufen.

Nur http://companyweb läuft nicht, pingen "ping comanyweb" geht jedoch.

Wir bekommen im IE die Fehlermeldung 404 "Seite wurde nicht gefunden"

Gruß

Dimugi
Bitte warten ..
Mitglied: Held11
08.01.2008 um 15:10 Uhr
Wir haben das gleiche Problem.
Nach der vollständigen Installation von SBS Server 2003 R2 kommt bei Eingabe von
http://companyweb der Fehler 404.
Es funktioniert z.B. http://sbs-server/...
Legt man auf dem Server z.B. unter http://companyweb/General%20Documents/test/test.htm einen Unterordner an, kann auf diesen jedoch zugegriffen werden.

Wie sollte man am besten vorgehen?
Bitte warten ..
Mitglied: dimugi
09.01.2008, aktualisiert 18.10.2012
die Lösung mal im folgenden Link versuchen:

http://www.administrator.de/forum/kein-companyweb-%28fehler-404%29-7616 ...

hat bei uns geholfen.

Gruß dimugi
Bitte warten ..
Mitglied: Held11
09.01.2008 um 13:22 Uhr
Danke für den Hinweis. Habe ASP.NET 2.0, wie angegeben, neu registriert und zugelassen.
Hat auch bei uns geholfen. Endlich funktioniert Companyweb.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windos 7 Update geht nicht
Frage von bebo57Windows 716 Kommentare

Hallo Forum, hab hier ein Windows 7 pro 64bit. Lenovo T400 Laptop. Neu installiert - Avira installiert und sonst ...

Windows 10
Nach iTunes Update geht FireFox nicht mehr
Frage von SeeroseWindows 103 Kommentare

Hallo, ich hoffe mir kann irgendjemand weiterhelfen :-( Laptop mit WIN 10 Pro, Comodo Firewall, AVAST Free, usw. - ...

Windows Server
SBS 2011 - Companyweb - IE11
gelöst Frage von LKaderavekWindows Server1 Kommentar

Hallo, ich habe das Problem, dass seit einigen Wochen das Companyweb und die Remote-Dienste vom SBS 2011 sehr schlecht ...

Windows 10
Windows 10 - Wie geht man mit den Updates im Enterprise Bereich um
Frage von MartinADWindows 1011 Kommentare

Hallo liebe Administrator.de Community, aktuell setzen wir bei der Institution, bei der ich arbeite, noch flächendeckend Windows 7 SP1 ...

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 2 StundenMac OS X

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser ereichbar sind. Leider fehlt ...

Datenschutz

Weitere Inforamtionen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 9 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 11 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 14 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...