Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Companyweb läuft nicht auf Server und Client

Frage Microsoft Windows Server

Mitglied: dermitdnsproblemehat

dermitdnsproblemehat (Level 1) - Jetzt verbinden

24.04.2008, aktualisiert 15:33 Uhr, 4395 Aufrufe, 3 Kommentare

Wir haben hier im Büro einen SBS2003 Standart.

Bis auf Companyweb funktioniert alles wunderbar. Ich kann bis auf Companyweb alle Internen Seiten wie die Standartseite oder die Sharepointadministration aufrufen.

BEi Companyweb bekomme ich die Fehlermeldung das die Domain nicht aufgelöst werden kann. Und das der interne DNS nicht konfigurert sei. (komisch das die anderen Seiten laufen)

Meine Konfiguration:

SBS2003 Standart 192.168.130.1

IP und DNS werden per DHCP verteilt (RAS für NAT und LAN aktiviert)
Internetzugang Company Connect 2MBit Router SBS Server. Der Server vergibt intern den Router als Gateway. In den DNS -Einstellungen ist die RouterIP für externe DNS-Anfragen eingerichtet.

der Client bekommt folgende Einstellungen vom Server zugewiesen:

Ip-Adresse: 192.168.130.30
Subnet: 255.255.255.0
Gateway: 192.168.130.50
DNS: 192.168.130.1
WINS: 192.168.130.1

Clientzugriff wird über RAS gesteuert.

Keine ClientenComputer eingerichtet. Nur User.

Ich suche seit einer Woche im Netz nach Hilfe oder Lösungsansätzen oder Hinweisen zu den Korrekten DNS-Einstellungen. Aber die original Microsofthilfe bringt keine Hilfe. Auch ander Vorenbeiträge beziehen sich auf andere Probleme mit DNS oder CompanyWeb.

Für rasche Hilfe wäre ich dankbar, da wir in den nächsten Wochen ein Servicebüro außerhalb eröffnen und ich dann von dort per VPN auf die Companyweb zugreifen muss.

Ich danke Euch schonmal im vorraus!
Mitglied: ubuntianer
24.04.2008 um 14:18 Uhr
was sagt denn nslookup ?

und was wird angezeigt wenn du im browser http://localhost einträgst ?
Bitte warten ..
Mitglied: dermitdnsproblemehat
24.04.2008 um 14:36 Uhr
http://localhost sagt : Der DNS ist nicht erreichbar oder es gibt keinen Eintrag für die Domäne im DNS

Wie gesagt ich bin Anfänger wenn es um DNS geht und habe den DNS nach der Microsoft Hilfe eingerichtet. Dort steht aber nichts weiter zu Zonen oder Domänen.

nslooup bringt

Standartserver: server.(Domäne).local
Adress: 192.168.130.1

localhost -> DNS request TimeOut
Timeout was 2 seconds

Seit gestern kommt noch die Meldung (Kennung 113): Der DNS konnte den Dienst "NAT nicht anzeigen" Fehler 1168
Bitte warten ..
Mitglied: dermitdnsproblemehat
24.04.2008 um 15:33 Uhr
localhost auf dem Server bringt die Standartseite mit den Links zu Companyweb und Connectcomputer etc
Bitte warten ..
Ähnliche Inhalte
Microsoft
Server Essentials Verwaltungsdienst läuft nicht
gelöst Frage von tomolpiMicrosoft10 Kommentare

Hallo, seit ca. 5h lässt mich unser Server 2012 R2 Essentials nicht mehr ins Dashboard. Grund: der "Windows Server ...

Virtualisierung
Virtualisierungssoftware läuft nicht auf virtuellem Server
Frage von LDoYouKnowVirtualisierung4 Kommentare

Hallo liebe Community, ich bin noch in Ausbildung und habe eine Frage für ein Schulprojekt. Für das Projekt wollen ...

Multimedia
Welches Betriebssystem für Home Server - Was läuft bei euch?
Frage von Leon2675Multimedia21 Kommentare

Hey, ich kaufe mir demnächst ein Home Server und bin noch etwas unentschlossen welches Betriebssystem ich installiere da es ...

Monitoring
Zabbix-Server läuft nicht
gelöst Frage von honeybeeMonitoring8 Kommentare

Hallo, im Zabbix-Dashboard kam diese Meldung: Zabbix server is not running: the information displayed may not be current. und ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...