Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Companyweb Zugriff

Frage Microsoft Windows Server

Mitglied: calimero78

calimero78 (Level 1) - Jetzt verbinden

30.10.2005, aktualisiert 31.10.2005, 13338 Aufrufe, 5 Kommentare

Hallöchen,
ich habe ne wahrscheinlich einfach Frage aber ich sitze hier schon den ganzen Tag und komme nicht weiter:

Immer wenn ich bei uns im Büro, die Startseite (http://companyweb) starte, dann verlangt er von mir das ich mich authentifiziere. Erst nachdem ich meinen Benutzernamen und Passwort eingegeben habe komme ich auf die Intranet seite. Aber wie kann das sein. Bin doch als Admin dort eingetragen??? Bei den anderen Benutzer ist das nicht so. Habe ich da versehentlich was verändert.... ?

Wer kann mir helfen?
Mitglied: 13100
30.10.2005 um 23:03 Uhr
--- löschen --- (mein post)
Bitte warten ..
Mitglied: calimero78
30.10.2005 um 23:56 Uhr
??????? Wie bitte?
Bitte warten ..
Mitglied: Lofote
31.10.2005 um 00:43 Uhr
Dein IE erkennt den Server nicht als "zum Intranet zugehörig" an, sodass er von sich aus nicht Usernamen+Passwort (bzw. ein Token, was vereinfacht gesagt dem entspricht) an den Webserver schickt. Daher einfach die Webserveradresse in die Zone "Intranet" unter Internetoptionen, Sicherheit hinzufügen.
(Solltest du keinen IE nehmen, sondern nen Firefox oder Opera, bin ich überfragt, ob die überhaupt das unterstützen, den WindowsLogon zur Authentifizierung bei nem Webserver zu verwenden.)
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 00:46 Uhr
Hi,
vielen Dank werde ich gleich morgen (bzw. heute) versuchen und meld mich wenn geklappt hat.
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 11:25 Uhr
hat supi geklappt danketön
Bitte warten ..
Ähnliche Inhalte
Windows Server
Webdav Zugriffe (10)

Frage von Xaero1982 zum Thema Windows Server ...

Netzwerkgrundlagen
Zugriff auf Subnet (4)

Frage von skr150 zum Thema Netzwerkgrundlagen ...

Outlook & Mail
Programmgesteuerten Zugriff konfigurieren (2)

Frage von ahstax zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat für HTTPS (34)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...