Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Companyweb Zugriff

Frage Microsoft Windows Server

Mitglied: calimero78

calimero78 (Level 1) - Jetzt verbinden

30.10.2005, aktualisiert 31.10.2005, 13208 Aufrufe, 5 Kommentare

Hallöchen,
ich habe ne wahrscheinlich einfach Frage aber ich sitze hier schon den ganzen Tag und komme nicht weiter:

Immer wenn ich bei uns im Büro, die Startseite (http://companyweb) starte, dann verlangt er von mir das ich mich authentifiziere. Erst nachdem ich meinen Benutzernamen und Passwort eingegeben habe komme ich auf die Intranet seite. Aber wie kann das sein. Bin doch als Admin dort eingetragen??? Bei den anderen Benutzer ist das nicht so. Habe ich da versehentlich was verändert.... ?

Wer kann mir helfen?
Mitglied: 13100
30.10.2005 um 23:03 Uhr
--- löschen --- (mein post)
Bitte warten ..
Mitglied: calimero78
30.10.2005 um 23:56 Uhr
??????? Wie bitte?
Bitte warten ..
Mitglied: Lofote
31.10.2005 um 00:43 Uhr
Dein IE erkennt den Server nicht als "zum Intranet zugehörig" an, sodass er von sich aus nicht Usernamen+Passwort (bzw. ein Token, was vereinfacht gesagt dem entspricht) an den Webserver schickt. Daher einfach die Webserveradresse in die Zone "Intranet" unter Internetoptionen, Sicherheit hinzufügen.
(Solltest du keinen IE nehmen, sondern nen Firefox oder Opera, bin ich überfragt, ob die überhaupt das unterstützen, den WindowsLogon zur Authentifizierung bei nem Webserver zu verwenden.)
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 00:46 Uhr
Hi,
vielen Dank werde ich gleich morgen (bzw. heute) versuchen und meld mich wenn geklappt hat.
Bitte warten ..
Mitglied: calimero78
31.10.2005 um 11:25 Uhr
hat supi geklappt danketön
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
gelöst MikroTik hAP ac Winbox Zugriff deaktivieren (1)

Frage von horstvogel zum Thema Router & Routing ...

Windows Server
Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (1)

Frage von JulianOhm zum Thema Windows Server ...

Netzwerke
gelöst Zugriff auf Server von verschiedenen VLANs aus (7)

Frage von Kroeger02 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...