Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Companywebpasswort bei Vista nicht gespeichert

Frage Microsoft Windows Netzwerk

Mitglied: skynet07

skynet07 (Level 1) - Jetzt verbinden

01.12.2008, aktualisiert 12:13 Uhr, 2982 Aufrufe, 4 Kommentare

Hallo alle miteinander,

habe folgendes Problem mit Vista

Muss mich jeden Morgen an der Companyweb Seite anmelden und Benutzername und Paßwort eingeben. Bei XP hat der das im INET-Explorer gespeichert
nur bei Vista fragt er mich jedes mal nach Passwort nur der Benutzername bleibt immer drinne. Das nervt

Kennt da jemand abhilfe?

Danke im Vorraus
Mitglied: GuentherH
01.12.2008 um 10:50 Uhr
Hallo.

Bei XP hat der das im INET-Explorer gespeichert

Nein, das speichert er auch bei XP nicht. Die Authentifizierung erfolgt über den Domänen Benutzernamen.

nur bei Vista fragt er mich jedes mal nach Passwort

- Ist der Rechner den in der SBS Domäne?
- wurden auf dem SBS alle notwendigen VISTA Updates installiert?

LG Günther
Bitte warten ..
Mitglied: skynet07
01.12.2008 um 11:22 Uhr
Sorry aber ich habe das 2 jahre genutzt und da wurde ich nur 1x mal nach Benutzername und Passwort gefragt.

Und bei Vista, ich kann so oft auf "Kennwort speichern" gehen, aber er speichert es nicht.

Nein er ist nicht in der SBS Dömane, da Notebook und ich den immer mit Heim nehme.

Grüße SKYNET
Bitte warten ..
Mitglied: GuentherH
01.12.2008 um 11:37 Uhr
Hallo.

Nein er ist nicht in der SBS Dömane, da Notebook und ich den immer mit Heim nehme.
Dann ist es auch normal, dass du nach dem Kennwort gefragt wirst. Es sei denn, du hast die Zugangsdaten über die Netzwerkkennwörter gespeichert.

Überprüfe dies einmal über Systemsteuerung -> Benutzerkonten -> Eigene Netzwerkkennwörter verwalten

LG Günther
Bitte warten ..
Mitglied: skynet07
01.12.2008 um 12:13 Uhr
Ist dort schon gespeichert, aber er fragt dennoch jedesmal nach dem Passwort - kann das ne Macke von Vista sein?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows Server
gelöst WSUS auf Server 2008 R2: Windows 10 wird als Vista angezeigt (2)

Frage von honeybee zum Thema Windows Server ...

Windows Server
Word Schnellbausteine werden nicht gespeichert (3)

Frage von manuelw zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...