Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Compaq 6400R SAN wird nicht gefunden....

Frage Hardware SAN, NAS, DAS

Mitglied: willi896

willi896 (Level 1) - Jetzt verbinden

21.05.2007, aktualisiert 05.06.2007, 4039 Aufrufe, 2 Kommentare

Hallo, ich bin neu in diesem Forum und hätte da auch schon mal eine Frage, ..

Ich möchte einen SQL-Cluster aufsetzen (2x Compaq 6400r) mit einer Anbindugn an ein LWL-Array über einen LWL-SAN-Switch.

Beide Server sind mit 2003 aufgesetzt und je mit einer LWL-Karte an den SAN-Switch angeschlossen. Der SAN-Switch ist mit dem Array verbunden.

Mein Problem ist nur, dass das Array nicht gefunden wird. Ich habe keinerlei Anzeige über das Array. Gibt es dafür eine Funktion oder sollte das Array unter der Datenträgerverwaltung direkt angezeigt werden?

Ich habe das Array auch schon direkt an einen Server angeschlossen und es wird auch nicht gefunden.

Benötige ich dafür ein Tool oder kann evtl. das Array defekt sein?

Vielen Dank und Grüße
Willi
Mitglied: helpi
28.05.2007 um 15:15 Uhr
Hallo Willi,

welches Array hast Du denn im Einsatz? Dort müssen erst Platten definiert und freigegeben werden. Das ist aber bei jedem Array anders. Sind virtuelle Platten definiert, so müssen sie für die Host Bus Adapter in den Servern freigegeben werden. Eine Default-Einstellung gibt es da meist nicht ...

Gruß
Stephan
http://www.storitback.de
Bitte warten ..
Mitglied: willi896
05.06.2007 um 11:49 Uhr
Das Array ist ein 4100 Compaq mit 12 Platten.
Habe das Problem lösen können, es waren die LWL-Kabel. Die waren scheinbar nicht in Ordnung
und mittlerweile habe ich eine Doku zur SAN gefunden, wo die LED-Zustände beschrieben sind.
Damit konnte ich feststellen, das die Kabel defekt sind.
Jetzt wird das Array richtig angezeigt.

Grüße
Willi
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
SAN Festplattentausch
Frage von 114956SAN, NAS, DAS5 Kommentare

Hallo, bei meinem SAN ( EMC-AX4 ) ist eine Festplatte defekt. Eine neue Festplatte vom selben Modell ist nicht ...

SAN, NAS, DAS
SSDs für SAN
Frage von fanelloSAN, NAS, DAS4 Kommentare

Hi, ich habe mir hier einen Cluster aus 2 x Synology RS814+ gebaut und möchte nun unsere VMs auf ...

SAN, NAS, DAS
FibreChannel-Switch für eine SAN
Frage von MrFrogSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich bin noch neu hier im Forum und habe direkt eine Frage. Für unsere interne Umgebung bekommen ...

Festplatten, SSD, Raid
Compaq nx7400 Festplattentausch
gelöst Frage von Martin.MartinFestplatten, SSD, Raid36 Kommentare

Hallo Gemeinde Mein nx7400 läuft recht langsam. Hilft da evtl. der Austausch der 100er Konservativ-FP gegen eine 100er SSD? ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 2 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit7 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...